<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/png">
<title>Vom ersten Durchlauftrockner bis zur modernen MetalStar 3 Drucklinie | Koenig &amp; Bauer | we're on it.</title>
<link title="RSS 2.0" rel="alternate" href="http://www.koenig-bauer.com/de/feed.rss" type="application/rss+xml" />
<link rel="alternate" hreflang="de" href="http://www.koenig-bauer.com/de/aktuelles/details/" />
<meta property="og:title" content="Vom ersten Durchlauftrockner bis zur modernen MetalStar 3 Drucklinie " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.koenig-bauer.com/de/aktuelles/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" />
<meta property="og:image" content="https://www.koenig-bauer.com/fileadmin/_processed_/4/d/csm_F3_MetalStar-3_g_088959124c.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0,width=device-width" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-b926ec8df6527dafadbb6dc0a42556ba-0044909b15dba5224bc02779ef6b94d7.css?1596700809" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-ad350eefac81306470ad2caea93c52fd-32eee650736aba2145532f0ee136c612.css?1596700809" media="print">




<script src="/typo3temp/assets/compressed/merged-4ff08d22e926d99557b7d41efa828624-043003d394707656232c98dcaf1f3564.js?1596700809" type="text/javascript"></script>






</head>
<body>




<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6TN3C"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6TN3C');</script><!-- End Google Tag Manager --><div class="page-container"><header class="header"><div class="container"><div class="menu"><div class="menu__header"><button class="menu__toggle menu__toggle-main"></button><a class="logo-kba" href="/de/index/"><img src="/typo3conf/ext/kba_site/Resources/Public/Images/logo-kba.svg"></a><button class="menu__toggle menu__toggle-search"></button><div class="menu__meta--desktop"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle">
        International
    </button><div class="dropdown-menu"><ul><li class="column column__language"><ul><li class="column__header">
                    Sprache
                </li><li class="list__item--language"><a href="/de/aktuelles/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="active">Deutsch</a></li><li class="list__item--language"><a href="/en/news/details/article/from-the-first-continuous-drying-oven-to-a-modern-metalstar-3-decorating-line/" class="">English</a></li><li class="list__item--language"><a href="/fr/actualite/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Français</a></li><li class="list__item--language"><a href="/it/news/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Italiano</a></li><li class="list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Español</a></li></ul></li><li class="column"><ul><li class="column__header">Tochtergesellschaften</li><ul><!-- Menü via vhs --><li class=""><a href="https://www.duranmachinery.com/" title="Koenig &amp; Bauer Duran" target=&#039;_blank&#039; >Koenig &amp; Bauer Duran</a></li><!-- Menü via vhs --><li class=""><a href="https://www.koenig-bauer-durst.com/" title="Koenig &amp; Bauer Durst" target=&#039;_blank&#039; >Koenig &amp; Bauer Durst</a></li><!-- Menü via vhs --><li class=""><a href="https://www.koenig-bauer.com/de/produkte/flexo/ci-rotationen/" title="Koenig &amp; Bauer Flexotecnica" target=&#039;_blank&#039; >Koenig &amp; Bauer Flexotecnica</a></li><!-- Menü via vhs --><li class=""><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target=&#039;_blank&#039; >Koenig &amp; Bauer Grafitec s.r.o.</a></li><!-- Menü via vhs --><li class=""><a href="https://iberica.koenig-bauer.com" title="Koenig &amp; Bauer Iberica" target=&#039;_blank&#039; >Koenig &amp; Bauer Iberica</a></li><!-- Menü via vhs --><li class=""><a href="https://industrial.koenig-bauer.com" title="Koenig &amp; Bauer Industrial" target=&#039;_blank&#039; >Koenig &amp; Bauer Industrial</a></li><!-- Menü via vhs --><li class=""><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target=&#039;_blank&#039; >Koenig &amp; Bauer Kammann</a></li><!-- Menü via vhs --><li class=""><a href="https://metalprint.koenig-bauer.com" title="Koenig &amp; Bauer MetalPrint" target=&#039;_blank&#039; >Koenig &amp; Bauer MetalPrint</a></li><!-- Menü via vhs --><li class=""><a href="https://coding.koenig-bauer.com" title="Koenig &amp; Bauer Coding" target=&#039;_blank&#039; >Koenig &amp; Bauer Coding</a></li><!-- Menü via vhs --><li class=""><a href="https://banknote-solutions.koenig-bauer.com/" title="Koenig &amp; Bauer Banknote Solutions" target=&#039;_blank&#039; >Koenig &amp; Bauer Banknote Solutions</a></li><!-- Menü via vhs --><li class=""><a href="http://www.albert-frankenthal.eu/" title="Albert-Frankenthal GmbH" target=&#039;_blank&#039; >Albert-Frankenthal GmbH</a></li><!-- Menü via vhs --><li class=""><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target=&#039;_blank&#039; >PrintHouseService GmbH</a></li></ul></ul></li></ul><a href="/de/koenig-bauer-weltweit/" target="" class="btn btn-primary">
                        Koenig &amp; Bauer in your region
                    </a></div></div></div><form method="get" class="menu__search menu__search--mobile" action="/de/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=206f68ad8ddb4012b1161752580ea9de"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9cbcc6f97dbe57a6dab4284ef8f9fd171c3fc6dc5" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}68ec7eeb778fc2cc85bad3a721b4193a4c8f8f75" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}6085f5ebc5571c230fd16da6064bb3362ad5570a" /></div><div class="menu__search-input"><input placeholder="Suche ..." class="menu__search-input" type="text" name="q" /></div><button type="submit" class="menu__search-submit"></button></form><div class="menu__main-wrapper"><div class="menu__main-wrapper-inner"><ul class="menu__main list list--primary"><li class="list__item list__item--meta"><div><span>
            International
        </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><div><span>
                        Sprache
                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta list__item--language"><a href="/de/aktuelles/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="active">Deutsch</a></li><li class="list__item list__item--meta list__item--language"><a href="/en/news/details/article/from-the-first-continuous-drying-oven-to-a-modern-metalstar-3-decorating-line/" class="">English</a></li><li class="list__item list__item--meta list__item--language"><a href="/fr/actualite/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Français</a></li><li class="list__item list__item--meta list__item--language"><a href="/it/news/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Italiano</a></li><li class="list__item list__item--meta list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/" class="">Español</a></li></ul></li></ul></li><li class="list__item list__item--meta"><div><span href="#">
                                        Tochtergesellschaften
                                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><ul><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.duranmachinery.com/" title="Koenig &amp; Bauer Duran" target=&#039;_blank&#039; >Koenig &amp; Bauer Duran</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.koenig-bauer-durst.com/" title="Koenig &amp; Bauer Durst" target=&#039;_blank&#039; >Koenig &amp; Bauer Durst</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.koenig-bauer.com/de/produkte/flexo/ci-rotationen/" title="Koenig &amp; Bauer Flexotecnica" target=&#039;_blank&#039; >Koenig &amp; Bauer Flexotecnica</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target=&#039;_blank&#039; >Koenig &amp; Bauer Grafitec s.r.o.</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://iberica.koenig-bauer.com" title="Koenig &amp; Bauer Iberica" target=&#039;_blank&#039; >Koenig &amp; Bauer Iberica</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://industrial.koenig-bauer.com" title="Koenig &amp; Bauer Industrial" target=&#039;_blank&#039; >Koenig &amp; Bauer Industrial</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target=&#039;_blank&#039; >Koenig &amp; Bauer Kammann</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://metalprint.koenig-bauer.com" title="Koenig &amp; Bauer MetalPrint" target=&#039;_blank&#039; >Koenig &amp; Bauer MetalPrint</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://coding.koenig-bauer.com" title="Koenig &amp; Bauer Coding" target=&#039;_blank&#039; >Koenig &amp; Bauer Coding</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://banknote-solutions.koenig-bauer.com/" title="Koenig &amp; Bauer Banknote Solutions" target=&#039;_blank&#039; >Koenig &amp; Bauer Banknote Solutions</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.albert-frankenthal.eu/" title="Albert-Frankenthal GmbH" target=&#039;_blank&#039; >Albert-Frankenthal GmbH</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target=&#039;_blank&#039; >PrintHouseService GmbH</a></li></ul></ul></li></ul></li><li class="list__item list__item--meta list__item--global-home"><div><a href="/de/koenig-bauer-weltweit/" target="" class="btn btn-primary">
                                        Koenig &amp; Bauer in your region
                                    </a></div></li></ul></li></ul></li><li class="list__item list__item--main  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/produkte/" title="Produkte" >Produkte</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/bogenoffset/" title="Trendsetter im Bogenoffset" >Bogenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/halbformat/" title="Halbformat-Bogenoffset mit mehr Format" >Halbformat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/mittelformat/" title="Rapida-Bogenoffsetmaschinen im Mittelformat" >Mittelformat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/grossformat/rapida-145164/" title="Rapida-Bogenoffset im Großformat" >Großformat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/supergrossformat/rapida-185205/" title="Bogenoffset-Technik im XXL-Supergroßformat" >Supergroßformat</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/bogendigitaldruck/varijet-106/" title="VariJET 106" >Bogendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogendigitaldruck/varijet-106/" title="Digitaler Verpackungsdruck mit der VariJET 106" >VariJET 106</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/postpress/" title="Postpress-Technologie" >Postpress</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/postpress/rotationsstanze/" title="CutPRO X 106 – Performance beim Stanzen" >Rotationsstanze</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/postpress/flachbettstanzen/" title="Flachbettstanzen" >Flachbettstanzen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="https://www.duranmachinery.com/de-DE/urunler" title="Faltschachtelklebemaschinen" target=&#039;_blank&#039; >Faltschachtelklebemaschinen</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/" title="Druckqualität im Bogenoffset" >Qualitätsmess- &amp; Regelsysteme</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/register/" title="Registermessung im Bogenoffset" >Register</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/farbe/" title="Farbmessung im Bogenoffset" >Farbe</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/qualitaet/" title="Bogeninspektion für Rapida-Maschinen" >Qualität</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Workflow" >Workflow</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollendigitaldruck/" title="Rollendigitaldruck" >Rollendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollendigitaldruck/commercial/rotajet-l-commercial/" title="Commercial" >Commercial</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollendigitaldruck/industrial/" title="Industrial" >Industrial</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollenoffset/" title="Rollenoffset" >Rollenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenoffset/akzidenz/" title="Akzidenz" >Akzidenz</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenoffset/zeitung/" title="Zeitung" >Zeitung</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="Wellpappendruck &amp; -verarbeitung" >Wellpappendruck &amp; -verarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="CorruCUT" >CorruCUT</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corruflex/" title="CorruFLEX" >CorruFLEX</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrujet/" title="CorruJET" >CorruJET</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollenwechsler/" title="Rollenwechsler" >Rollenwechsler</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenwechsler/pastomat/" title="Pastomat" >Pastomat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenwechsler/pastoline/" title="Pastoline" >Pastoline</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/papierlogistik/" title="Papierlogistik" >Papierlogistik</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/papierlogistik/patras/" title="Patras" >Patras</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/workflow/" title="Workflow" >Workflow</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/workflow/akzidenzdruck/" title="Akzidenzdruck" >Akzidenzdruck</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/workflow/zeitungsdruck/" title="Zeitungsdruck" >Zeitungsdruck</a></li></ul></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/flexo/ci-rotationen/" title="Druck Flexibler Verpackungen" >CI-Rotationen</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xc/" title="Evo XC" >Evo XC</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xd/" title="Evo XD" >Evo XD</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xg/" title="Evo XG" >Evo XG</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/default-5db454b86b/default-319d329c48/" title="Veredelung &amp; Weiterverarbeitung" >Veredelung &amp; Weiterverarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/foilcoat/" title="Folienbeschichtung - Veredelung für Ihre Produkte (copy 1)" >FoilCOAT</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/hybridanlagen/" title="Hybridanlagen" >Hybridanlagen</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/flexo/papierlogistik/" title="Papierlogistik" >Papierlogistik</a></li></ul></li><li class="column"><span>
                    
                            Special
                        
                </span><ul><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://metalprint.koenig-bauer.com/" title="Blechdruck" target=&#039;_blank&#039; >Blechdruck</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://kammann.koenig-bauer.com/" title="Glas- &amp; Hohlkörper" target=&#039;_blank&#039; >Glas- &amp; Hohlkörper</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://coding.koenig-bauer.com" title="Kennzeichnung" target=&#039;_blank&#039; >Kennzeichnung</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="http://www.kba-notasys.com/" title="Wertpapier" target=&#039;_blank&#039; >Wertpapier</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="https://www.koenig-bauer.com/de/live/" title="LIVE" target=&#039;_blank&#039; >LIVE</a></div></li><li class="list__item list__item--main  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/service/" title="Service" >Service</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/three-step-action-plan/" title="Corona - Drei-Stufen-Plan" >Corona - Drei-Stufen-Plan</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/sheetfed/technologie-service-select/" title="Service Select: Technische Service-Themen" >Technologie – Service Select</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/inspektionen-wartungspakete/" title="Service Select: Inspektionen &amp; Wartungspakete" >Inspektionen &amp; Wartungspakete</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/upgrades-retrofits/" title="Service Select: Upgrades &amp; Retrofits von Koenig &amp; Bauer" >Upgrades &amp; Retrofits</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/fernwartung/" title="Service Select: Fernwartung PressSupport24 | koenig-bauer.com" >Fernwartung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/visual-presssupport/" title="Visual PressSupport" >Visual PressSupport</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/ersatzteile/" title="Service Select: Ersatzteile" >Ersatzteile</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/maschinenumsetzungen/" title="Service Select: Maschinenumsetzungen | KBA.com" >Maschinenumsetzungen</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/sheetfed/produktivitaet-service-complete/" title="Service Complete: Produktivitäts-Services" >Produktivität – Service Complete</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Service Complete: Workflow Solutions" >Workflow Solutions</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/analysen/" title="Service Complete: Analysen von Koenig &amp; Bauer" >Analysen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/projektmanagement-consulting/" title="Service Complete: Projektmanagement &amp; Consulting" >Projektmanagement &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/training/" title="Service Complete: Training von Koenig &amp; Bauer" >Training</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/umwelteffizienz/" title="Service Complete: Umwelteffiziente Produktion" >Umwelteffizienz</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/sheetfed/servicevertraege/" title="Serviceverträge: Select &amp; More Programme" >Serviceverträge</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/verbrauchsmittel/" title="Verbrauchsmittel von Koenig &amp; Bauer" >Verbrauchsmittel</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/consumables/empfohlene-farben-lacke/" title="Empfohlene Farben &amp; Lacke" >Empfohlene Farben &amp; Lacke</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://portal.kba.com/csp/webshop/login.csp" title="Webshop" target=&#039;_blank&#039; >Webshop</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://portal.kba.com/csp/kbaportal/portal/login.csp" title="Koenig &amp; Bauer-Portal" target=&#039;_blank&#039; >Koenig &amp; Bauer-Portal</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/digital-webfed/service/" title="Service Digital &amp; Webfed" >Service Digital &amp; Webfed</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/upgrades-retrofits/" title="Upgrades &amp; Retrofits" >Upgrades &amp; Retrofits</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/maschinenumsetzung-erweiterungen/maschinenumsetzung/" title="Maschinenumsetzung &amp; Erweiterungen" >Maschinenumsetzung &amp; Erweiterungen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/" title="Vertragskonzepte &amp; Wartungspakete" >Vertragskonzepte &amp; Wartungspakete</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/anwendungssoftware/" title="Anwendungssoftware" >Anwendungssoftware</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/service-fuer-tiefdruckmaschinen/" title="Service für Tiefdruckmaschinen" >Service für Tiefdruckmaschinen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/fernwartung/" title="Fernwartung" >Fernwartung</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://webshop.koenig-bauer.com/shop/dw/de" title="Webshop" target=&#039;_blank&#039; >Webshop</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/flexo/service/" title="Service Flexotecnica" >Service Flexotecnica</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/vertragskonzepte/" title="Vertragskonzepte Service" >Vertragskonzepte</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/wartung-inspektion/" title="Vorbeugende Wartungen und Inspektionen" >Wartung &amp; Inspektion</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/maschinenumsetzung/" title="Maschinenumzüge als Turn-Key-Service" >Maschinenumsetzung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/retrofits-projekte/" title="Retrofits und Umbauprojekte für Ihre Druckmaschine" >Retrofits &amp; Projekte</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/fernwartung/" title="PressSupport 24" >Fernwartung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/inspektion-instandhaltung/" title="Inspektion &amp; Instandhaltung" >Inspektion &amp; Instandhaltung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/after-sales-service/" title="After Sales Service" >After Sales Service</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://webshop.koenig-bauer.com/shop/flex/de" title="Webshop" target=&#039;_blank&#039; >Webshop</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="http://flexotecnica.ricambio.net/site/pagece5.wplus?ID_COUNT=ce_5_login&amp;CEPV=Flexotecnica001&amp;CEME=1&amp;LN=4&amp;CELN=4" title="Ersatzteilkatalog" target=&#039;_blank&#039; >Ersatzteilkatalog</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Services
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/ersatzteile/" title="Ersatzteile" >Ersatzteile</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="https://webshop.koenig-bauer.com/" title="Webshop" target=&#039;_blank&#039; >Webshop</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="PressSupport24" >PressSupport24</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></div></li><li class="list__item list__item--main list__item--main-sized  active"><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></div></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/vorstand/" title="Vorstand" >Vorstand</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/aufsichtsrat/" title="Aufsichtsrat" >Aufsichtsrat</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Struktur und Ausrichtung" >Struktur und Ausrichtung</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/segmente/sheetfed/" title="Segmente" >Segmente</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/produktionsstandorte/wuerzburg/" title="Produktionsstandorte" >Produktionsstandorte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/einkauf-partner/" title="Einkauf &amp; Partner" >Einkauf &amp; Partner</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/geschichte/" title="Geschichte" >Geschichte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/faszination-druck/" title="Faszination Druck" >Faszination Druck</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://compliance.koenig-bauer.com/" title="Compliance" target=&#039;_blank&#039; >Compliance</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></div></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/aktie/" title="Aktie" >Aktie</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/hauptversammlung/" title="Hauptversammlung" >Hauptversammlung</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/finanzberichte/" title="Finanzberichte" >Finanzberichte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/praesentationen/" title="Präsentationen" >Präsentationen</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/corporate-governance/" title="Corporate Governance" >Corporate Governance</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/ad-hoc/" title="Ad-hoc" >Ad-hoc</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/kennzahlen/" title="Kennzahlen" >Kennzahlen</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/termine/" title="Termine" >Termine</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/investor-relations/kontakt-investor-relations/" title="Kontakt Investor Relations" >Kontakt Investor Relations</a></li></ul></li></ul></li></ul></li></ul><div class="menu__search menu__search--desktop"><a class="menu__search-region" href="/de/koenig-bauer-weltweit/"><span class="sr-only">Koenig &amp; Bauer in your region</span></a><button id="main-menu-search" type="button" data-toggle="dropdown" aria-haspopup="true"
                    aria-expanded="false" class="dropdown-toggle"></button><ul aria-labelledby="main-menu-search" class="dropdown-menu dropdown-menu-right"><li><form method="get" action="/de/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=206f68ad8ddb4012b1161752580ea9de"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9cbcc6f97dbe57a6dab4284ef8f9fd171c3fc6dc5" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}68ec7eeb778fc2cc85bad3a721b4193a4c8f8f75" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}6085f5ebc5571c230fd16da6064bb3362ad5570a" /></div><input placeholder="Suche ..." class="menu__search-input" type="text" name="q" /><button type="submit" class="menu__search-submit"></button></form></li></ul></div></div></div></div></div></header><main class="main"><ul class="breadcrumb container"><li><div class="breadcrumb__wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item breadcrumb__item--parent" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/index/"><span itemprop="name">Koenig &amp; Bauer</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item breadcrumb__item--sub" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/aktuelles/"><span itemprop="name">Aktuelles</span></a><meta itemprop="position" content="2" /></li></ol></div><button class="breadcrumb__toggle-siblings"></button><ul class="breadcrumb__siblings"><!-- Menü via vhs --><li class=""><a href="/de/produkte/" title="Produkte" >Produkte</a></li><!-- Menü via vhs --><li class=""><a href="https://www.koenig-bauer.com/de/live/" title="LIVE" target=&#039;_blank&#039; >LIVE</a></li><!-- Menü via vhs --><li class=""><a href="/de/service/" title="Service" >Service</a></li><!-- Menü via vhs --><li class=""><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><!-- Menü via vhs --><li class=" active"><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><!-- Menü via vhs --><li class=""><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><!-- Menü via vhs --><li class=""><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></li><!-- Menü via vhs --><li class=""><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a></li></ul></li></ul><!-- TYPO3SEARCH_begin --><div id="c1005">
<div class="container"><div class="row"><div class="col-md-7"><p class="news-item__date"><time datetime="2020-10-29">
			29. Okt 2020
			<meta itemprop="datePublished" content="2020-10-29" /></time></p><h1 class="h2" itemprop="headline">Vom ersten Durchlauftrockner bis zur modernen MetalStar 3 Drucklinie </h1><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><div class="news-item__text" itemprop="articleBody"><ul class="list--unordered list"><li><strong>die erste Blechdrucklinie wurde 1932 bei Beiersdorf installiert</strong></li><li><strong>bis heute wird die Nivea-Cremedose auf Maschinen von Koenig &amp; Bauer gedruckt</strong></li></ul><p><figure class="text__img"><img alt="" height="437" src="/fileadmin/_processed_/4/7/csm_F2_NIVEA_D_1937_Dose_Packshot.tif-Print_g_77a7a68dbc.jpg" title="Foto 2: Nivea-Dose" width="655" /><figcaption>Die Nivea-Dose aus den 30er-Jahren (2) (Foto: Beiersdorf Manufacturing Hamburg GmbH)</figcaption></figure></p><p>Die Kundentreue des Unternehmens Beiersdorf hat für die Geschichte des Blechdrucks eine besondere Bedeutung und ist eng mit den Wurzeln von Koenig &amp; Bauer MetalPrint verbunden. Mit dem Bau des ersten Durchlauftrockners im Jahr 1932 stieg die damalige LTG Lufttechnische GmbH in den Blechdruck ein. Der neu konstruierte Trockner war eine absolute Innovation und stand hinter einer Blechdruckmaschine der Firma Mailänder, die das Motiv der unverkennbaren blauen Nivea-Cremedose druckte. Damit war die erste Blechdrucklinie „geboren“. Anstatt wie früher, die Bleche von Hand zu einem Kammertrockner zu transportieren und danach wieder auszuladen, wurden die bedruckten Bleche nun automatisch zum Trockner befördert, dort über einen Kettenantrieb durch den Heißlufttrockner befördert und hinten automatisch entladen.</p><p><figure class="text__img"><img alt="" height="437" src="/fileadmin/_processed_/d/f/csm_F1_Erster-LTG-Umkehrofen-Beiersdorf-1932_g_7cf9df70a2.jpg" title="Foto 1: LTG Trocknungsofen " width="655" /><figcaption>Der erste LTG Trocknungsofen hinter einer Mailänder-Druckmaschine im Jahr 1932 (1)</figcaption></figure></p><p>Wie sehr Beiersdorf den LTG-Ofen zu schätzen wusste, beweist ein Empfehlungsschreiben aus dem Jahr 1937. Zitat:<em> „</em>Wir sind mit dem von Ihnen gelieferten Blechdruck-Trockenofen sehr zufrieden. Der beste Beweis dafür ist, dass wir nach der Aufstellung des ersten Ofens, Ihnen noch zwei weitere in Auftrag gaben.&quot;</p><p>Über Jahrzehnte arbeiteten Mailänder und LTG zusammen und installierten weltweit Hunderte von Blechdrucklinien, bis 1994 Mailänder von LTG gekauft wurde. 2006 wurde LTG Mailänder von der Koenig &amp; Bauer-Gruppe gekauft. So entstand das heutige Unternehmen Koenig &amp; Bauer MetalPrint.&nbsp;&nbsp;</p><p><figure class="text__img"><img alt="" height="437" src="/fileadmin/_processed_/4/d/csm_F3_MetalStar-3_g_691eeca7b6.jpg" title="Foto 3: MetalStar 3" width="655" /><figcaption>Die neue MetalStar 3 – 2-Farben-UV-Drucklinie (3) (Foto: Beiersdorf Manufacturing Hamburg GmbH)</figcaption></figure></p><p>Bis heute ist das Unternehmen Beiersdorf den Maschinen von Koenig &amp; Bauer treu geblieben. Die berühmte Nivea-Cremedose wird nach wie vor produziert. Aber nun wird sie auf einer hochmodernen MetalStar 3 – Hochleistungs-Drucklinie bedruckt, die Anfang dieses Jahres installiert wurde. Anstatt eines thermischen Durchlauftrockners erfolgt die Trocknung heute über ein UV-System. Moderne Features verkürzen die Rüstzeiten und erhöhen die Produktivität. So verfügt die MetalStar 3 über einen vollautomatischen Plattenwechsel. Mit CleanTronic Synchro werden Gegendruckzylinder und Gummituchzylinder parallel oder das Gummituch mit 2 Waschbalken gewaschen. CleanTronic SRW ermöglicht das simultane Waschen von Farbwalzen, Gummituch und Gegendruckzylinder. Damit verringern sich die Zeiten für den Waschprozess erheblich.</p><p><figure class="text__img"><img alt="" height="437" src="/fileadmin/_processed_/b/8/csm_F4_Leitstand-Beiersdorf_g_50e220ca18.jpg" title="Foto 4: Motiv" width="655" /><figcaption>MetalStar 3 druckt nach wie vor das Motiv der blauen Nivea-Cremedose (4) (Foto: Beiersdorf Manufacturing Hamburg GmbH)</figcaption></figure></p></div><ul class="tag-list"><li class="tag-list__label">Schlagworte:</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=125&amp;cHash=c752134f1f4cf9f025f6b55064a5b9ac">MetalPrint</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=124&amp;cHash=654424400c9fd1a3b2570924dae79723">RSS Feed</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=69&amp;cHash=0c219b6855a9264642ad93fe4a65339f">Markt</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=70&amp;cHash=670a33e8f001bfabad181bb6a3d88464">Referenzen &amp; Anwendungen</a></li></ul><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span></div><div class="col-md-4 col-md-push-1"><h4>Downloads</h4><ul class="list list--links-downloads"><li><div class="download"><div class="download__title">Foto 3: MetalStar 3</div><a href="/fileadmin/user_upload/News/MetalPrint/2020/20-055/F3_MetalStar-3_g.jpg" class="download__file" target="_blank">Download JPG, 199 KB</a></div></li><li><div class="download"><div class="download__title">Foto 2: Nivea-Dose</div><a href="/fileadmin/user_upload/News/MetalPrint/2020/20-055/F2_NIVEA_D_1937_Dose_Packshot.tif-Print_g.jpg" class="download__file" target="_blank">Download JPG, 101 KB</a></div></li><li><div class="download"><div class="download__title">Foto 1: LTG Trocknungsofen </div><a href="/fileadmin/user_upload/News/MetalPrint/2020/20-055/F1_Erster-LTG-Umkehrofen-Beiersdorf-1932_g.jpg" class="download__file" target="_blank">Download JPG, 289 KB</a></div></li><li><div class="download"><div class="download__title">Foto 4: Motiv</div><a href="/fileadmin/user_upload/News/MetalPrint/2020/20-055/F4_Leitstand-Beiersdorf_g.jpg" class="download__file" target="_blank">Download JPG, 168 KB</a></div></li><li><div class="download"><div class="download__title">20-055-S-Beiersdorf-MetalStar_3-d.docx</div><a href="/fileadmin/user_upload/News/MetalPrint/2020/20-055/20-055-S-Beiersdorf-MetalStar_3-d.docx" class="download__file" target="_blank">Download DOCX, 32 KB</a></div></li><li><div class="download"><div class="download__title">Newsbeitrag inkl. Fotos</div><a href="/typo3temp/kba/zip/vom-ersten-Durchlauftrockner-bis-zur-modernen-MetalStar-3-Drucklinie[1832].zip" class="download__file" target="_blank">Download ZIP, 777 KB</a></div></li></ul><div class="business-info"><div class="h4"> Ursula Bauer
                <br/><span>Marketing &amp; Corporate Communications</span></div><p>
                Wernerstr. 119-129<br>
                70435 Stuttgart<br></p><p>
                T: +49 711 699 71-859<br>
                F: +49 711 699 71-670<br><span class="contentAppearWrapper" style="display: inline-block; position: relative;"><span class="contentAppearToggle" style="position:absolute; top: 0; right: 0; bottom: 0; left: 0; z-index: 10; cursor: pointer;" data-prefix="Ursula.Bauer" data-postfix="kba-metalprint.de"></span><span class="contentAppearContent"><a href="">E-Mail</a></span></span></p></div></div></div><div class="center-block"><a class="btn btn-primary" href="/de/aktuelles/">Zurück zur Übersicht</a></div></div>

</div><!-- TYPO3SEARCH_end --></main><footer><div class="footer"><div class="container container--module"><div class="row"><div class="col-sm-6 col-md-4"><div class="newsletter-registration-form"><div class="h2">Newsletter</div><p class="js-newsletter-hint">Melden Sie sich jetzt für unseren Newsletter an.</p><div class="js-newsletter-collapse">




    


        <a id="agnMG1x3vV9ok"></a>
    


    
        <form enctype="multipart/form-data" class="contact-form id-5f9a707c0b406" id="5f9a707c0b406" action="/de/aktuelles/details/article/vom-ersten-durchlauftrockner-bis-zur-modernen-metalstar-3-drucklinie/?tx_aokzdforms_zdformplugin%5Baction%5D=submit&amp;tx_aokzdforms_zdformplugin%5Bcampaign%5D=1&amp;tx_aokzdforms_zdformplugin%5BcampaignIdentifier%5D=kba_website&amp;tx_aokzdforms_zdformplugin%5Bcontroller%5D=Form&amp;tx_aokzdforms_zdformplugin%5Bid%5D=10&amp;cHash=9d918606351b0aa4b767b992eedf3e83#agnMG1x3vV9ok" method="post">
<div>
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@extension]" value="AokZdforms" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@vendor]" value="Aok" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@controller]" value="Form" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][arguments]" value="YTowOnt9cbcc6f97dbe57a6dab4284ef8f9fd171c3fc6dc5" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;AokZdforms&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;Aok&quot;;}03ab92d5a5f622e139b1962b56fdf10d19133f72" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__trustedProperties]" value="a:10:{s:6:&quot;anchor&quot;;i:1;s:8:&quot;campaign&quot;;i:1;s:18:&quot;campaignIdentifier&quot;;i:1;s:2:&quot;id&quot;;i:1;s:14:&quot;formIdentifier&quot;;i:1;s:6:&quot;client&quot;;i:1;s:3:&quot;cid&quot;;i:1;s:13:&quot;special-email&quot;;i:1;s:6:&quot;params&quot;;a:8:{s:10:&quot;salutation&quot;;i:1;s:10:&quot;first_name&quot;;i:1;s:9:&quot;last_name&quot;;i:1;s:7:&quot;company&quot;;i:1;s:7:&quot;country&quot;;i:1;s:5:&quot;email&quot;;i:1;s:13:&quot;interessed_in&quot;;a:5:{i:0;i:1;i:1;i:1;i:2;i:1;i:3;i:1;i:4;i:1;}s:11:&quot;nl_language&quot;;i:1;}s:4:&quot;next&quot;;i:1;}71c52ac058b1ac55b5ace77e8299e37641bb9686" />
</div>

            <div data-form-logic='[]'></div>
            <div class="hidden">
                <input type="hidden" name="tx_aokzdforms_zdformplugin[anchor]" value="agnMG1x3vV9ok" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaign]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaignIdentifier]" value="kba_website" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[id]" value="10" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[formIdentifier]" value="newsletter_de" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[client]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[cid]" value="" />
                <input type="text" name="tx_aokzdforms_zdformplugin[special-email]" />
            </div>

            
                    



    
            
<fieldset class="form-wrapper" data-field-name="salutation">
    

        
                





        
                <div class="form-group salutation radio  ">
                    
                        
                        
                    
                    
                    
                    <label for="salutation-86-herr">
                        Anrede
                    </label>

                    

<div class="radio-group">
    
        
        <label for="salutation-86-herr" class="radio-single">
            <input id="salutation-86-herr" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Herr" />
            <span class="input-icon"></span>
            
            Herr
        </label>
    
        
        <label for="salutation-86-frau" class="radio-single">
            <input id="salutation-86-frau" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Frau" />
            <span class="input-icon"></span>
            
            Frau
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="row_name">
    

        
                
<div class="row">
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group first_name text  ">
                    
                    
                    
                    <label for="first_name-87">
                        Vorname
                    </label>

                    




        <input data-field-name="first_name" data-field-id="87" placeholder="Vorname" class="form-control" id="first_name-87" type="text" name="tx_aokzdforms_zdformplugin[params][first_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group last_name text  ">
                    
                    
                    
                    <label for="last_name-88">
                        Name
                    </label>

                    




        <input data-field-name="last_name" data-field-id="88" placeholder="Name" class="form-control" id="last_name-88" type="text" name="tx_aokzdforms_zdformplugin[params][last_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
</div>
            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="company">
    

        
                





        
                <div class="form-group company text  ">
                    
                    
                    
                    <label for="company-392">
                        Firma
                    </label>

                    




        <input data-field-name="company" data-field-id="392" placeholder="Firma" class="form-control" id="company-392" type="text" name="tx_aokzdforms_zdformplugin[params][company]" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
                    
<fieldset class="form-wrapper" data-field-name="country">
    

        
                



    
        
        
        
        
        
        
        

        





        
                <div class="form-group country choice  ">
                    
                    
                    
                    <label for="country-390">
                        Land
                    </label>

                    




    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    



        <select class="form-control chosen-select-search" id="country-390" name="tx_aokzdforms_zdformplugin[params][country]"><option value="">Land</option>
<option value="AF">Afghanistan</option>
<option value="AX">Åland</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BQ">Bonaire, Sint Eustatius and Saba</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="VG">British Virgin Islands</option>
<option value="BN">Brunei</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CA">Canada</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CD">Congo</option>
<option value="CG">Congo-Brazzaville</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Côte d’Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CW">Curaçao</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands</option>
<option value="FO">Faroes</option>
<option value="FJ">Fiji</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE" selected="selected">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and McDonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong SAR of China</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IM">Isle of Man</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JE">Jersey</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao SAR of China</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="MP">Northern Marianas</option>
<option value="KP">North Korea</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PS">Palestine</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="KR">Republic of Korea</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint Barthélemy</option>
<option value="SH">Saint Helena, Ascension and Tristan da Cunha</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">São Tomé e Príncipe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="GS">South Georgia and the South Sandwich Islands</option>
<option value="SS">South Sudan</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="BS">The Bahamas</option>
<option value="TL">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UM">United States Minor Outlying Islands</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis and Futuna</option>
<option value="EH">Western Sahara</option>
<option value="YE">Yemen</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
    
                    

                    
                </div>
            

    

    



            
    
</fieldset>
                
        

    
            
<fieldset class="form-wrapper" data-field-name="email">
    

        
                





        
                <div class="form-group email email  required">
                    
                    
                    
                    <label for="email-90">
                        E-Mail-Adresse&nbsp;<span class="required-marker"></span>
                    </label>

                    




        <input data-field-name="email" data-field-id="90" placeholder="Ihre E-Mail-Adresse *" class="form-control" id="email-90" type="email" name="tx_aokzdforms_zdformplugin[params][email]" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." data-msg-email="Dieser Wert ist keine gültige E-Mail-Adresse." data-msg-regex="Dieser Wert ist keine gültige E-Mail-Adresse." data-rule-regex="^(?!.*\.\.)(?![.-])[a-zA-Z0-9.+_\-!#$%&amp;'*\/=?^`{|}]*[a-zA-Z0-9_\-!#$%&amp;'*\/=?^`{|}]@(?![.-])[a-zA-Z0-9.-]+\.[a-zA-Z0-9]+$" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="interessed_in">
    

        
                





        
                <div class="form-group interessed_in checkboxGroup  required">
                    
                    
                    
                    <label for="interessed_in-91">
                        Interesse an&nbsp;<span class="required-marker"></span>
                    </label>

                    

<div class="h6">
    Interesse an *
</div>
<div class="form-group checkbox">

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_bogenoffset">
        <label for="interessed_in_bogenoffset" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_bogenoffset" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Bogenoffset" />
            <span class="input-icon"></span>

            
            Bogenoffset
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_rollenoffset">
        <label for="interessed_in_rollenoffset" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_rollenoffset" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Rollenoffset" />
            <span class="input-icon"></span>

            
            Rollenoffset
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_digitaldruck">
        <label for="interessed_in_digitaldruck" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_digitaldruck" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Digitaldruck" />
            <span class="input-icon"></span>

            
            Digitaldruck
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_flexodruck">
        <label for="interessed_in_flexodruck" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_flexodruck" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Flexodruck" />
            <span class="input-icon"></span>

            
            Flexodruck
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_unternehmen-investor-relations">
        <label for="interessed_in_unternehmen-investor-relations" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_unternehmen-investor-relations" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Unternehmen / Investor Relations" />
            <span class="input-icon"></span>

            
            Unternehmen / Investor Relations
        </label>
    </div>

</div>
                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="nl_language">
    

        
                





        
                <div class="form-group nl_language radio  required">
                    
                        
                        
                    
                    
                    
                    <label for="nl_language-96-deutsch">
                        Newsletter Sprache&nbsp;<span class="required-marker"></span>
                    </label>

                    

<div class="radio-group">
    
        
        <label for="nl_language-96-deutsch" class="radio-single">
            <input id="nl_language-96-deutsch" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="Deutsch" />
            <span class="input-icon"></span>
            
            Deutsch
        </label>
    
        
        <label for="nl_language-96-english" class="radio-single">
            <input id="nl_language-96-english" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="English" />
            <span class="input-icon"></span>
            
            Englisch
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        


<div class="form-disclaimer">
    
        <div class="form-group">
            

            <input type="text" style="height: 1px; width: 1px; margin-right: -4px; position: relative; top: 50px; left: 1px; z-index: -500;  border: 0px;" value="test" data-msg-recaptcha="Bitte machen Sie hier einen Haken." data-rule-recaptcha="recaptcha"/>
        </div>
    
    <div class="form-group">
        
                
            
        <button class="btn btn-primary" type="submit" name="tx_aokzdforms_zdformplugin[next]" value="Jetzt Absenden">Jetzt Absenden</button>
    </div>
</div>
                
        </form>
    





















</div><button type="button" class="btn btn-primary">Anmelden</button></div></div><div class="footer__social-media"><div class="h5">Folgen Sie uns!</div><ul><!-- Menü via vhs --><li class=""><a href="https://www.linkedin.com/company/23394/" title="LinkedIn" class=footer__social-media--linkedin target=&#039;_blank&#039; ><span class="sr-only">LinkedIn</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.instagram.com/koenigandbauer/" title="Instagram" class=footer__social-media--instagram target=&#039;_blank&#039; ><span class="sr-only">Instagram</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.youtube.com/user/KoenigundBauerAG" title="YouTube" class=footer__social-media--youtube target=&#039;_blank&#039; ><span class="sr-only">YouTube</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.facebook.com/koenigandbauer/" title="Facebook" class=footer__social-media--facebook target=&#039;_blank&#039; ><span class="sr-only">Facebook</span></a></li><!-- Menü via vhs --><li class=""><a href="https://twitter.com/koenigandbauer" title="Twitter" class=footer__social-media--twitter target=&#039;_blank&#039; ><span class="sr-only">Twitter</span></a></li></ul></div><div class="footer__menu"><ul><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/produkte/" title="Produkte" >Produkte</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://www.koenig-bauer.com/de/live/" title="LIVE" target=&#039;_blank&#039; >LIVE</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/service/" title="Service" >Service</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=" active"><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a></li></ul></div><div class="footer__menu"><ul><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://jobs.koenig-bauer.com/" title="Karriere" target=&#039;_blank&#039; >Karriere</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://compliance.koenig-bauer.com/" title="Compliance" target=&#039;_blank&#039; >Compliance</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/presse/pressemitteilungen/" title="Presse" >Presse</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/kontakt/" title="Kontakt" >Kontakt</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/service/service-request/" title="PressSupport24 Anfrage" >PressSupport24 Anfrage</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/koenig-bauer-weltweit/" title="Koenig &amp; Bauer weltweit" >Koenig &amp; Bauer weltweit</a></li></ul></div></div></div></div><div class="footer-meta"><div class="container"><div class="footer-meta__row"><ul class="footer-meta__links"><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/impressum/" title="Impressum" >Impressum</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/nutzungsbedingungen/" title="Nutzungsbedingungen" >Nutzungsbedingungen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/datenschutz/" title="Datenschutz" >Datenschutz</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/widerruf/" title="Widerruf" >Widerruf</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/downloads/allgemeine-informationen/" title="AGBs" >AGBs</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/sitemap/" title="Sitemap" >Sitemap</a></li></ul><div class="footer-meta__copyright"><a class="kba-icon-rss" href="http://www.koenig-bauer.com/de/feed.rss">RSS abonnieren</a><p>&copy; 2020 Koenig &amp; Bauer AG</p></div></div></div></div></footer><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0&C="></span><div class="brochure-order"><div class="brochure-order__reminder brochure-order__reminder--fixed"><button data-toggler="" class="brochure-order__reminder-btn"><div class="brochure-order__counter"><span>0</span></div></button><div class="brochure-order__reminder-content"><div class="h4">
                            Print-Broschüre bestellen
                        </div><ul class="brochure-order__reminder-list"></ul><a href="/de/tochtergesellschaften/koenig-bauer-iberica/" class="btn btn-primary">
                                Zur Bestellung
                            </a></div></div></div></div><script>
    window.cookieconsent_options = {
        content: {
            message: 'Diese Webseite verwendet Cookies. Durch den Besuch unserer Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Weitere Informationen hierzu finden Sie in unseren ',
            dismiss: 'Einverstanden',
            link: 'Hinweisen zum Datenschutz.',
            href: '/de/datenschutz/'
        }
    };
</script><script type="text/javascript">
        _linkedin_data_partner_id = "301916";
    </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=301916&fmt=gif" /></noscript>

<script src="/typo3temp/assets/compressed/merged-1a6a60a0181e1d9043262df0ef05bb7d-a38286ddcbd5aa773b0a6a8beaee09c1.js?1596700809" type="text/javascript"></script>
<script src="/typo3conf/ext/kba_site/Resources/Public/JavaScript/hylo.min.js?1575956822" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/assets/vhs-assets-queo_handler-queo_validation-validate_settings.js?1603956690"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var formId = "5f9a707c0b406";
        var handler = $('#' + formId).formLogicHandler(validateSettings);
    });
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-app-libs.js?1603956690"></script>
<script type="text/javascript">
    (function (formId, action) {
        $(function() {
            $('#' + formId).formLogicHandler({debug: false, 'action': action});
            $('#' + formId).clientInfoByZipApiHandler({'action' : action});
            $('#' + formId).imageUploadCompressor();
        })
    })("5f9a707c0b406","show");
</script>
</body>
</html>