<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2017 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/png">
<title>118 Schüler auf Spaß- und Entdecker-Tour | Koenig &amp; Bauer | we're on it.</title>
<link title="RSS 2.0" rel="alternate" href="https://www.koenig-bauer.com/de/feed.rss" type="application/rss+xml" />
<link rel="alternate" hreflang="de" href="https://www.koenig-bauer.com/de/aktuelles/details/" />
<link rel="alternate" hreflang="en" href="https://www.koenig-bauer.com/en/news/details/" />
<link rel="alternate" hreflang="es" href="https://www.koenig-bauer.com/es/prensa-y-actualidad/el-detalle/" />
<link rel="alternate" hreflang="fr" href="https://www.koenig-bauer.com/fr/actualite/details/" />
<link rel="alternate" hreflang="it" href="https://www.koenig-bauer.com/it/news/details/" />
<meta property="og:title" content="118 Schüler auf Spaß- und Entdecker-Tour" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.koenig-bauer.com/de/aktuelles/details/article/118-schueler-auf-spass-und-entdecker-tour/" />
<meta property="og:image" content="https://www.koenig-bauer.com/fileadmin/_processed_/3/a/csm_29964-075_g_e88b5e0bfa.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="index, follow">
<meta name="viewport" content="initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0,width=device-width">


<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-d1259b6a9ac245c3695637a560301c1e-a8572cbb3fdf5bca901f48a58628502a.css?1538650575" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/compressor/merged-7a346d8a03466e961cb178cd8298e70e-aa063cb57ebc09b0b9b4ef902030b985.css?1538650565" media="print">




<script src="/typo3temp/compressor/merged-e17ab0ebdcafbf2b6ef78a43a7741876-8be3b598902acb7afb141c78dd491918.js?1538650575" type="text/javascript"></script>






</head>
<body>





<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6TN3C"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6TN3C');</script><!-- End Google Tag Manager --><div class="page-container"><header class="header"><div class="container"><div class="menu"><div class="menu__header"><button class="menu__toggle menu__toggle-main"></button><a class="logo-kba" href="/de/"><img src="/typo3conf/ext/kba_site/Resources/Public/Images/logo-kba.svg"></a><button class="menu__toggle menu__toggle-search"></button><div class="menu__meta--desktop"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle">
        International
    </button><div class="dropdown-menu"><ul><li class="column column__language"><ul><li class="column__header">
                    Sprache
                </li><li class="list__item--language"><a href="/de/aktuelles/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="active">Deutsch</a></li><li class="list__item--language"><a href="/en/news/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">English</a></li><li class="list__item--language"><a href="/fr/actualite/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Français</a></li><li class="list__item--language"><a href="/it/news/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Italiano</a></li><li class="list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Español</a></li></ul></li><li class="column"><ul><li class="column__header">Tochtergesellschaften</li><ul><li><a href="http://www.kba-flexotecnica.com" title="Koenig &amp; Bauer Flexotecnica" target='_blank' >Koenig &amp; Bauer Flexotecnica</a></li><li><a href="https://engineering.koenig-bauer.com/" title="Koenig &amp; Bauer FT Engineering" target='_blank' >Koenig &amp; Bauer FT Engineering</a></li><li><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target='_blank' >Koenig &amp; Bauer Grafitec s.r.o.</a></li><li><a href="http://www.kba-iberica.com" title="KBA-Iberica Die Cutters" target='_blank' >KBA-Iberica Die Cutters</a></li><li><a href="http://www.kba-industrial-solutions.com" title="Koenig &amp; Bauer Industrial" target='_blank' >Koenig &amp; Bauer Industrial</a></li><li><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target='_blank' >Koenig &amp; Bauer Kammann</a></li><li><a href="http://www.kba-metalprint.com" title="Koenig &amp; Bauer MetalPrint" target='_blank' >Koenig &amp; Bauer MetalPrint</a></li><li><a href="http://www.kba-metronic.com" title="Koenig &amp; Bauer Coding" target='_blank' >Koenig &amp; Bauer Coding</a></li><li><a href="http://www.kba-notasys.com" title="KBA-NotaSys" target='_blank' >KBA-NotaSys</a></li><li><a href="http://www.albert-frankenthal.eu/" title="Albert-Frankenthal GmbH" target='_blank' >Albert-Frankenthal GmbH</a></li><li><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target='_blank' >PrintHouseService GmbH</a></li></ul></ul></li><li class="column"><ul><li class="column__header">Weltweit</li><ul><li><a href="http://us.koenig-bauer.com/contacts-in-your-region/canada/" title="Canada" target='_blank' >Canada</a></li><li><a href="http://www.kbachina.com/" title="China" target='_blank' >China</a></li><li><a href="http://cz.koenig-bauer.com" title="Czech" target='_blank' >Czech</a></li><li><a href="https://fr.koenig-bauer.com" title="France" target='_blank' >France</a></li><li><a href="https://de.koenig-bauer.com" title="Germany" target='_blank' >Germany</a></li><li><a href="http://www.koenig-bauer.com/it/" title="Italy" target='_blank' >Italy</a></li><li><a href="https://nordic.koenig-bauer.com/" title="Nordic" target='_blank' >Nordic</a></li><li><a href="http://us.koenig-bauer.com" title="North America" target='_blank' >North America</a></li><li><a href="http://pl.koenig-bauer.com" title="Poland" target='_blank' >Poland</a></li><li><a href="http://www.kba-print.ru/" title="Russia" target='_blank' >Russia</a></li><li><a href="https://uk.koenig-bauer.com" title="United Kingdom" target='_blank' >United Kingdom</a></li></ul></ul></li></ul></div></div></div><form method="get" class="menu__search menu__search--mobile" action="/de/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=b606d793e6658ce969deb5fa411bf52f"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}a2997c9244adb88165a059a94fc680c06e33bc14" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}d7ba6f5afe769a1eb77d4d1ed76c29ef3ed394fd" /></div><div class="menu__search-input"><input placeholder="Suche ..." class="menu__search-input" type="text" name="q" /></div><button type="submit" class="menu__search-submit"></button></form><div class="menu__main-wrapper"><div class="menu__main-wrapper-inner"><ul class="menu__main list list--primary"><li class="list__item list__item--meta"><div><span>
            International
        </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><div><span>
                        Sprache
                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta list__item--language"><a href="/de/aktuelles/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="active">Deutsch</a></li><li class="list__item list__item--meta list__item--language"><a href="/en/news/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">English</a></li><li class="list__item list__item--meta list__item--language"><a href="/fr/actualite/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Français</a></li><li class="list__item list__item--meta list__item--language"><a href="/it/news/details/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Italiano</a></li><li class="list__item list__item--meta list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/118-schueler-auf-spass-und-entdecker-tour/" class="">Español</a></li></ul></li></ul></li><li class="list__item list__item--meta"><div><span href="#">
                                        Tochtergesellschaften
                                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><ul><li class='list__item list__item--meta'><a href="http://www.kba-flexotecnica.com" title="Koenig &amp; Bauer Flexotecnica" target='_blank' >Koenig &amp; Bauer Flexotecnica</a></li><li class='list__item list__item--meta'><a href="https://engineering.koenig-bauer.com/" title="Koenig &amp; Bauer FT Engineering" target='_blank' >Koenig &amp; Bauer FT Engineering</a></li><li class='list__item list__item--meta'><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target='_blank' >Koenig &amp; Bauer Grafitec s.r.o.</a></li><li class='list__item list__item--meta'><a href="http://www.kba-iberica.com" title="KBA-Iberica Die Cutters" target='_blank' >KBA-Iberica Die Cutters</a></li><li class='list__item list__item--meta'><a href="http://www.kba-industrial-solutions.com" title="Koenig &amp; Bauer Industrial" target='_blank' >Koenig &amp; Bauer Industrial</a></li><li class='list__item list__item--meta'><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target='_blank' >Koenig &amp; Bauer Kammann</a></li><li class='list__item list__item--meta'><a href="http://www.kba-metalprint.com" title="Koenig &amp; Bauer MetalPrint" target='_blank' >Koenig &amp; Bauer MetalPrint</a></li><li class='list__item list__item--meta'><a href="http://www.kba-metronic.com" title="Koenig &amp; Bauer Coding" target='_blank' >Koenig &amp; Bauer Coding</a></li><li class='list__item list__item--meta'><a href="http://www.kba-notasys.com" title="KBA-NotaSys" target='_blank' >KBA-NotaSys</a></li><li class='list__item list__item--meta'><a href="http://www.albert-frankenthal.eu/" title="Albert-Frankenthal GmbH" target='_blank' >Albert-Frankenthal GmbH</a></li><li class='list__item list__item--meta'><a href="http://www.printhouseservice.com" title="PrintHouseService GmbH" target='_blank' >PrintHouseService GmbH</a></li></ul></ul></li></ul></li><li class="list__item list__item--meta"><div><span href="#">
                                        Weltweit
                                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><ul><li class='list__item list__item--meta'><a href="http://us.koenig-bauer.com/contacts-in-your-region/canada/" title="Canada" target='_blank' >Canada</a></li><li class='list__item list__item--meta'><a href="http://www.kbachina.com/" title="China" target='_blank' >China</a></li><li class='list__item list__item--meta'><a href="http://cz.koenig-bauer.com" title="Czech" target='_blank' >Czech</a></li><li class='list__item list__item--meta'><a href="https://fr.koenig-bauer.com" title="France" target='_blank' >France</a></li><li class='list__item list__item--meta'><a href="https://de.koenig-bauer.com" title="Germany" target='_blank' >Germany</a></li><li class='list__item list__item--meta'><a href="http://www.koenig-bauer.com/it/" title="Italy" target='_blank' >Italy</a></li><li class='list__item list__item--meta'><a href="https://nordic.koenig-bauer.com/" title="Nordic" target='_blank' >Nordic</a></li><li class='list__item list__item--meta'><a href="http://us.koenig-bauer.com" title="North America" target='_blank' >North America</a></li><li class='list__item list__item--meta'><a href="http://pl.koenig-bauer.com" title="Poland" target='_blank' >Poland</a></li><li class='list__item list__item--meta'><a href="http://www.kba-print.ru/" title="Russia" target='_blank' >Russia</a></li><li class='list__item list__item--meta'><a href="https://uk.koenig-bauer.com" title="United Kingdom" target='_blank' >United Kingdom</a></li></ul></ul></li></ul></li></ul></li></ul></li><li class="list__item list__item--main sub"><div><a href="/de/produkte/" title="Produkte" >Produkte</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/produkte/sheetfed/bogenoffset/" title="Trendsetter im Bogenoffset" >Bogenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/bogenoffset/halbformat/" title="Halbformat-Bogenoffset mit mehr Format" >Halbformat</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/bogenoffset/mittelformat/" title="Rapida-Bogenoffsetmaschinen im Mittelformat" >Mittelformat</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/bogenoffset/grossformat/rapida-145164/" title="Rapida-Bogenoffset im Großformat" >Großformat</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/bogenoffset/supergrossformat/rapida-185205/" title="Bogenoffset-Technik im XXL-Supergroßformat" >Supergroßformat</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/sheetfed/bogendigitaldruck/varijet-106/" title="VariJET 106" >Bogendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/bogendigitaldruck/varijet-106/" title="Digitaler Verpackungsdruck mit der VariJET 106" >VariJET 106</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/sheetfed/postpress/" title="Postpress-Technologie" >Postpress</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/postpress/rotationsstanze/" title="Rapida RDC 106 – Performance beim Stanzen" >Rotationsstanze</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/postpress/flachbettstanzen/" title="Flachbettstanzen" >Flachbettstanzen</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/" title="Druckqualität im Bogenoffset" >Qualitätsmess- &amp; Regelsysteme</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/register/" title="Registermessung im Bogenoffset" >Register</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/farbe/" title="Farbmessung im Bogenoffset" >Farbe</a></li><li class='list__item list__item--main'><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/qualitaet/" title="Bogeninspektion für Rapida-Maschinen" >Qualität</a></li></ul></li><li class="list__item list__item--main"><a href="http://used.kba.com/?lang=6" title="Gebrauchtmaschinen" target='_blank' >Gebrauchtmaschinen</a></li><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Workflow" >Workflow</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/rollendigitaldruck/" title="Rollendigitaldruck" >Rollendigitaldruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollendigitaldruck/commercial/rotajet-l-commercial/" title="Commercial" >Commercial</a></li><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollendigitaldruck/industrial/" title="Industrial" >Industrial</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/rollenoffset/" title="Rollenoffset" >Rollenoffset</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollenoffset/akzidenz/" title="Akzidenz" >Akzidenz</a></li><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollenoffset/zeitung/" title="Zeitung" >Zeitung</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="Wellpappendruck &amp; -verarbeitung" >Wellpappendruck &amp; -verarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="CorruCUT" >CorruCUT</a></li><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrujet/" title="CorruJET" >CorruJET</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/rollenwechsler/" title="Rollenwechsler" >Rollenwechsler</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollenwechsler/pastomat/" title="Pastomat" >Pastomat</a></li><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/rollenwechsler/pastoline/" title="Pastoline" >Pastoline</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/papierlogistik/" title="Papierlogistik" >Papierlogistik</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/papierlogistik/patras/" title="Patras" >Patras</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/digital-webfed/workflow/" title="Workflow" >Workflow</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/workflow/akzidenzdruck/" title="Akzidenzdruck" >Akzidenzdruck</a></li><li class='list__item list__item--main'><a href="/de/produkte/digital-webfed/workflow/zeitungsdruck/" title="Zeitungsdruck" >Zeitungsdruck</a></li></ul></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/produkte/flexo/ci-rotationen/" title="Druck Flexibler Verpackungen" >CI-Rotationen</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/flexo/ci-rotationen/neo-xd-lr/" title="Neo XD LR" >Neo XD LR</a></li><li class='list__item list__item--main'><a href="/de/produkte/flexo/ci-rotationen/evo-xd/" title="Evo XD" >Evo XD</a></li><li class='list__item list__item--main'><a href="/de/produkte/flexo/ci-rotationen/evo-xd-sn/" title="Evo XD s/n" >Evo XD s/n</a></li><li class='list__item list__item--main'><a href="/de/produkte/flexo/ci-rotationen/evo-xg/" title="Evo XG" >Evo XG</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/hybridanlagen/" title="Veredelung &amp; Weiterverarbeitung" >Veredelung &amp; Weiterverarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/hybridanlagen/" title="Hybridanlagen" >Hybridanlagen</a></li></ul></li></ul></li><li class="column"><span>
                    
                            Special
                        
                </span><ul><li class="list__item list__item--main"><a href="http://www.kba-metalprint.com/" title="Blechdruck" target='_blank' >Blechdruck</a></li><li class="list__item list__item--main"><a href="http://www.kba-kammann.com/" title="Glas- &amp; Hohlkörper" target='_blank' >Glas- &amp; Hohlkörper</a></li><li class="list__item list__item--main"><a href="http://www.kba-metronic.com/" title="Kennzeichnung" target='_blank' >Kennzeichnung</a></li><li class="list__item list__item--main"><a href="http://www.kba-notasys.com/" title="Wertpapier" target='_blank' >Wertpapier</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main sub"><div><a href="/de/service/" title="Service" >Service</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/service/sheetfed/technologie-service-select/" title="Service Select: Technische Service-Themen" >Technologie – Service Select</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/service/sheetfed/technologie-service-select/inspektionen-wartungspakete/" title="Service Select: Inspektionen &amp; Wartungspakete" >Inspektionen &amp; Wartungspakete</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/technologie-service-select/upgrades-retrofits/" title="Service Select: Upgrades &amp; Retrofits von Koenig &amp; Bauer" >Upgrades &amp; Retrofits</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/technologie-service-select/fernwartung/" title="Service Select: Fernwartung PressSupport24 | koenig-bauer.com" >Fernwartung</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/technologie-service-select/ersatzteile/" title="Service Select: Ersatzteile" >Ersatzteile</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/technologie-service-select/maschinenumsetzungen/" title="Service Select: Maschinenumsetzungen | KBA.com" >Maschinenumsetzungen</a></li></ul></li><li class="list__item list__item--main"><div><a href="/de/service/sheetfed/produktivitaet-service-complete/" title="Service Complete: Produktivitäts-Services" >Produktivität – Service Complete</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Service Complete: Workflow Solutions" >Workflow Solutions</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/produktivitaet-service-complete/analysen/" title="Service Complete: Analysen von Koenig &amp; Bauer" >Analysen</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/produktivitaet-service-complete/projektmanagement-consulting/" title="Service Complete: Projektmanagement &amp; Consulting" >Projektmanagement &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/produktivitaet-service-complete/training/" title="Service Complete: Training von Koenig &amp; Bauer" >Training</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/produktivitaet-service-complete/umwelteffizienz/" title="Service Complete: Umwelteffiziente Produktion" >Umwelteffizienz</a></li></ul></li><li class="list__item list__item--main"><a href="/de/service/sheetfed/servicevertraege/" title="Serviceverträge: Select &amp; More Programme" >Serviceverträge</a></li><li class="list__item list__item--main"><div><a href="/de/service/sheetfed/consumables/" title="Consumables" >Consumables</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/service/sheetfed/consumables/press-consum/" title="Press Consum: Consumables entwickelt von KBA | KBA.com" >Press Consum</a></li><li class='list__item list__item--main'><a href="/de/service/sheetfed/consumables/empfohlene-farben-lacke/" title="Empfohlene Farben &amp; Lacke" >Empfohlene Farben &amp; Lacke</a></li></ul></li><li class="list__item list__item--main"><a href="https://portal.kba.com/csp/webshop/login.csp" title="Webshop" target='_blank' >Webshop</a></li><li class="list__item list__item--main"><a href="https://portal.kba.com/csp/kbaportal/portal/login.csp" title="Koenig &amp; Bauer-Portal" target='_blank' >Koenig &amp; Bauer-Portal</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/service/digital-webfed/service/" title="Service" >Service</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/upgrades-retrofits/" title="Upgrades &amp; Retrofits" >Upgrades &amp; Retrofits</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/maschinenumsetzung-erweiterungen/maschinenumsetzung/" title="Maschinenumsetzung &amp; Erweiterungen" >Maschinenumsetzung &amp; Erweiterungen</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/" title="Vertragskonzepte &amp; Wartungspakete" >Vertragskonzepte &amp; Wartungspakete</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/anwendungssoftware/" title="Anwendungssoftware" >Anwendungssoftware</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/service-fuer-tiefdruckmaschinen/" title="Service für Tiefdruckmaschinen" >Service für Tiefdruckmaschinen</a></li><li class='list__item list__item--main'><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/fernwartung/" title="Fernwartung" >Fernwartung</a></li></ul></li><li class="list__item list__item--main"><a href="https://webshop.koenig-bauer.com/shop/dw/de" title="Webshop" target='_blank' >Webshop</a></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><a href="/de/service/flexo/flexotecnica-service/" title="Flexotecnica Service" >Flexotecnica Service</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><li class='list__item list__item--main'><a href="/de/service/flexo/flexotecnica-service/fernwartung-hotline/" title="Fernwartung &amp; Hotline" >Fernwartung &amp; Hotline</a></li><li class='list__item list__item--main'><a href="/de/service/flexo/flexotecnica-service/inspektion-instandhaltung/" title="Inspektion &amp; Instandhaltung" >Inspektion &amp; Instandhaltung</a></li><li class='list__item list__item--main'><a href="/de/service/flexo/flexotecnica-service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><li class='list__item list__item--main'><a href="/de/service/flexo/flexotecnica-service/after-sales-service/" title="After Sales Service" >After Sales Service</a></li></ul></li><li class="list__item list__item--main"><a href="https://webshop.koenig-bauer.com/shop/flex/de" title="Webshop" target='_blank' >Webshop</a></li><li class="list__item list__item--main"><a href="http://flexotecnica.ricambio.net/site/pagece5.wplus?ID_COUNT=ce_5_login&amp;CEPV=Flexotecnica001&amp;CEME=1&amp;LN=4&amp;CELN=4" title="Ersatzteilkatalog" target='_blank' >Ersatzteilkatalog</a></li></ul></li><li class="column"><span>
                    
                            Industrial
                        
                </span><ul><li class="list__item list__item--main"><a href="https://www.kba-industrial-solutions.com/leistungen/" title="Leistungen" target='_blank' >Leistungen</a></li><li class="list__item list__item--main"><a href="https://www.kba-industrial-solutions.com/eisenguss/" title="Eisenguss" target='_blank' >Eisenguss</a></li><li class="list__item list__item--main"><a href="https://www.kba-industrial-solutions.com/fertigungstechnologien/" title="Fertigungstechnologien" target='_blank' >Fertigungstechnologien</a></li><li class="list__item list__item--main"><a href="https://www.kba-industrial-solutions.com/qualitaetsmanagement/" title="Qualitätsmanagement" target='_blank' >Qualitätsmanagement</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized "><div><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></div></li><li class="list__item list__item--main list__item--main-sized active"><div><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></div></li><li class="list__item list__item--main list__item--main-sized "><div><a href="/de/trends/" title="Trends" >Trends</a></div></li><li class="list__item list__item--main list__item--main-sized sub"><div><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><a href="/de/unternehmen/vorstand/" title="Vorstand" >Vorstand</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/aufsichtsrat/" title="Aufsichtsrat" >Aufsichtsrat</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Struktur und Ausrichtung" >Struktur und Ausrichtung</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/segmente/sheetfed/" title="Segmente" >Segmente</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/produktionsstandorte/wuerzburg/" title="Produktionsstandorte" >Produktionsstandorte</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/einkauf-partner/" title="Einkauf &amp; Partner" >Einkauf &amp; Partner</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/geschichte/" title="Geschichte" >Geschichte</a></li><li class="list__item list__item--main"><a href="/de/unternehmen/neuer-marktauftritt/" title="Neuer Marktauftritt" >Neuer Marktauftritt</a></li><li class="list__item list__item--main"><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li><li class="list__item list__item--main"><a href="/de/karriere/stellenangebote/" title="Karriere &amp; Ausbildung" >Karriere &amp; Ausbildung</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized sub"><div><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><a href="/de/investor-relations/aktie/" title="Aktie" >Aktie</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/hauptversammlung/" title="Hauptversammlung" >Hauptversammlung</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/finanzberichte/" title="Finanzberichte" >Finanzberichte</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/praesentationen/" title="Präsentationen" >Präsentationen</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/corporate-governance/" title="Corporate Governance" >Corporate Governance</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/ad-hoc/" title="Ad-hoc-Meldungen" >Ad-hoc</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/kennzahlen/" title="Kennzahlen" >Kennzahlen</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/termine/" title="Termine" >Termine</a></li><li class="list__item list__item--main"><a href="/de/investor-relations/kontakt/" title="Kontakt" >Kontakt</a></li></ul></li></ul></li></ul></li></ul><div class="menu__search menu__search--desktop"><button id="main-menu-search" type="button" data-toggle="dropdown" aria-haspopup="true"
                    aria-expanded="false" class="dropdown-toggle"></button><ul aria-labelledby="main-menu-search" class="dropdown-menu dropdown-menu-right"><li><form method="get" action="/de/suchergebnisse/?tx__%5Bcontroller%5D=Standard&amp;cHash=b606d793e6658ce969deb5fa411bf52f"><div><input type="hidden" name="__referrer[@extension]" value="" /><input type="hidden" name="__referrer[@controller]" value="Standard" /><input type="hidden" name="__referrer[@action]" value="index" /><input type="hidden" name="__referrer[arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" /><input type="hidden" name="__referrer[@request]" value="a:3:{s:10:&quot;@extension&quot;;N;s:11:&quot;@controller&quot;;s:8:&quot;Standard&quot;;s:7:&quot;@action&quot;;s:5:&quot;index&quot;;}a2997c9244adb88165a059a94fc680c06e33bc14" /><input type="hidden" name="__trustedProperties" value="a:1:{s:1:&quot;q&quot;;i:1;}d7ba6f5afe769a1eb77d4d1ed76c29ef3ed394fd" /></div><input placeholder="Suche ..." class="menu__search-input" type="text" name="q" /><button type="submit" class="menu__search-submit"></button></form></li></ul></div></div></div></div></div></header><main class="main"><ul class="breadcrumb container"><li><div class="breadcrumb__wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item breadcrumb__item--parent" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/"><span itemprop="name">Koenig &amp; Bauer</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item breadcrumb__item--sub" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/aktuelles/"><span itemprop="name">Aktuelles</span></a><meta itemprop="position" content="2" /></li></ol></div><button class="breadcrumb__toggle-siblings"></button><ul class="breadcrumb__siblings"><li><a href="/de/produkte/" title="Produkte" >Produkte</a></li><li><a href="/de/service/" title="Service" >Service</a></li><li><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><li class=' active'><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><li><a href="/de/trends/" title="Trends" >Trends</a></li><li><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><li><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a></li></ul></li></ul><!-- TYPO3SEARCH_begin --><div id="c1005"><div class="container"><div class="row"><div class="col-md-7"><p class="news-item__date"><time datetime="2018-11-23">
			23. Nov 2018
			<meta itemprop="datePublished" content="2018-11-23" /></time></p><h1 class="h2" itemprop="headline"><span>Zehnter Kinder- und Jugendtag bei Koenig &amp; Bauer in Würzburg</span>118 Schüler auf Spaß- und Entdecker-Tour</h1><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><div class="news-item__text" itemprop="articleBody"><ul class="list--unordered list"><li><b>Betreuungsmöglichkeit für Kinder am schulfreien Buß- und Bettag</b></li><li><b>Hilfe bei der Vereinbarung von Familie und Beruf</b></li><li><b>Spannende Einblicke in die Druckmaschinenfabrik</b></li><li><b>Angebote zum Werken, Spielen, Bewegen und kreativen Gestalten</b></li></ul><p> Bereits zum zehnten Mal bot Koenig &amp; Bauer am schulfreien Buß- und Bettag eine Betreuungsmöglichkeit für 118 Kinder von Mitarbeitern an. Gemeinsam mit der awo lifebalance konnten die 6- bis 14-jährigen Teilnehmer einen spannenden Tag im Stammwerk des ältesten Druckmaschinenherstellers der Welt verbringen. Koenig &amp; Bauer unterstützt mit diesem Angebot seine Beschäftigten bei der Vereinbarung von Familie und Beruf. Etliche Mitarbeiter nahmen sich Zeit und standen den Kindern beim Werken, bei Spielen sowie den vielfältigen Bewegungs- und Kreativangeboten zur Seite.</p><p><figure class="text__img"><a href="/fileadmin/user_upload/News/Unternehmen_Investor_Relations/2018/11-November/18-071/29964-075_g.jpg" title="Große Augen machten die Kinder, als in der Gießerei von Koenig &amp; Bauer die Funken flogen" class="js-lightbox mfp-image" rel="lightbox[]"><img src="/fileadmin/_processed_/3/a/csm_29964-075_g_6097c91772.jpg" width="655" height="437" alt="" title="" data-htmlarea-file-uid="12300" /></a><figcaption>Große Augen machten die Kinder, als in der Gießerei von Koenig &amp; Bauer die Funken flogen</figcaption></figure></p><p>Beim Anfertigen eines Vogelhauses, eines LED-Würfels sowie eines Kugelschreibers erhielten die potenziellen Nachwuchskräfte einen Einblick in fast alle Ausbildungsberufe an der Werkberufsschule von Koenig &amp; Bauer. Bleche Biegen, Löten, Verkabeln, Bohren, Drehen und Montieren erforderten dabei Fingerspitzengefühl und Ausdauer. 60 Kinder erlebten auf einer Werksführung unter anderem einen Abstich in der Gießerei und eine Druckvorführung im Democenter. </p><p>In einem Zauberworkshop mit dem Zauberer „Flo Magic“ konnten einige Kinder knifflige Zaubertricks erlernen. In einem Tanzworkshop studierten alle Tanzbegeisterten mit zwei Trainerinnen der Gruppe 4-2-step vom Jugendzentrum Mainhaus in Marktheidenfeld eine Choreografie ein, die ein hohes Maß an Koordination abverlangte. Am Nachmittag wurde der Tanz den anderen Kindern vorgeführt und es gab für alle Kinder eine Zaubershow. Andere wiederum konnten in Teams ihre Kraft, Kondition und Koordination in Ball- und Gruppenspielen messen oder sich auf der Hüpfburg frei bewegen. Das Basteln eines Weihnachtstürkranzes und viele weitere Gruppenspiele ließen die Betreuungszeit wie im Flug vergehen.</p><p>Am Ende des Tages nahmen die Kinder und Jugendlichen freudestrahlend und voller Stolz ihre selbst hergestellten kleinen Kunstwerke mit nach Hause.</p></div><ul class="tag-list"><li class="tag-list__label">Schlagworte:</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=86&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=20dd37e8433f9008946b55679d96079f">Rollenoffset</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=76&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=b588cf358f2c2a1562a5da68f4c7f2e8">Digitaldruck</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=42&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=4048468a6e0c7fc430a8b8401089fa66">Bogenoffset</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=58&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=8fc63559188e50469a10387b1e272a5d">Flexodruck</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=46&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=ed6c884e4e2d791fff5040d245bdcf5b">Unternehmen / IR</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=124&amp;tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;cHash=d49b4c6bd4ee971c26e054a132b6c85f">RSS Feed</a></li></ul><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span></div><div class="col-md-4 col-md-push-1"><h4>Downloads</h4><ul class="list list--links-downloads"><li><div class="download"><div class="download__title">Foto: Gießerei</div><a href="/fileadmin/user_upload/News/Unternehmen_Investor_Relations/2018/11-November/18-071/29964-075_g.jpg" class="download__file" target="_blank">Download JPG, 221 KB</a></div></li><li><div class="download"><div class="download__title">18-071-W-Kinder-Jugendtag-d.doc</div><a href="/fileadmin/user_upload/News/Unternehmen_Investor_Relations/2018/11-November/18-071/18-071-W-Kinder-Jugendtag-d.doc" class="download__file" target="_blank">Download DOC, 156 KB</a></div></li><li><div class="download"><div class="download__title">Newsbeitrag inkl. Fotos</div><a href="/typo3temp/kba/zip/118-schueler-auf-spass-und-entdecker-tour[1237].zip" class="download__file" target="_blank">Download ZIP, 333 KB</a></div></li></ul><div class="business-info"><div class="h4">Dagmar Ringel
                <br/><span>Director Corporate Communications</span></div><p>
                Friedrich-Koenig-Straße 4<br>
                97080 Würzburg<br>
                Deutschland
            </p><p>
                T: (+49 931) 909-6756<br>
                F: (+49 931) 909-6015<br><span class="contentAppearWrapper" style="display: inline-block; position: relative;"><span class="contentAppearToggle" style="position:absolute; top: 0; right: 0; bottom: 0; left: 0; z-index: 10; cursor: pointer;" data-prefix="dagmar.ringel" data-postfix="koenig-bauer.com"></span><span class="contentAppearContent"><a href="">E-Mail</a></span></span></p></div></div></div><div class="center-block"><a class="btn btn-primary" href="/de/aktuelles/">Zurück zur Übersicht</a></div></div></div><!-- TYPO3SEARCH_end --></main><footer><div class="footer"><div class="container container--module"><div class="row"><div class="col-sm-6 col-md-4"><div class="newsletter-registration-form"><div class="h2">Newsletter</div><p class="js-newsletter-hint">Melden Sie sich jetzt für unseren Newsletter an.</p><div class="js-newsletter-collapse">




    <a id="agnMG1x3vV9ok"></a>
    
        <form enctype="multipart/form-data" class="contact-form" id="5bfec87c1e6d6" action="/de/nc/aktuelles/details/article/118-schueler-auf-spass-und-entdecker-tour/form/s/#agnMG1x3vV9ok" method="post">
<div>
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@extension]" value="AokZdforms" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@vendor]" value="Aok" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@controller]" value="Form" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][arguments]" value="YTowOnt9c3eac2b1e5a9b761664c8606b1ea1fa4dc5f129e" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;AokZdforms&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;Aok&quot;;}80c4a8675284343b7cd40a8e8a40e7a045fece87" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__trustedProperties]" value="a:9:{s:6:&quot;anchor&quot;;i:1;s:11:&quot;unique_hash&quot;;i:1;s:8:&quot;campaign&quot;;i:1;s:18:&quot;campaignIdentifier&quot;;i:1;s:2:&quot;id&quot;;i:1;s:14:&quot;formIdentifier&quot;;i:1;s:3:&quot;cid&quot;;i:1;s:6:&quot;params&quot;;a:8:{s:10:&quot;salutation&quot;;i:1;s:10:&quot;first_name&quot;;i:1;s:9:&quot;last_name&quot;;i:1;s:7:&quot;company&quot;;i:1;s:7:&quot;country&quot;;i:1;s:5:&quot;email&quot;;i:1;s:13:&quot;interessed_in&quot;;a:5:{i:0;i:1;i:1;i:1;i:2;i:1;i:3;i:1;i:4;i:1;}s:11:&quot;nl_language&quot;;i:1;}s:4:&quot;next&quot;;i:1;}0c36c7057d88675b9654573abde86887211b98d6" />
</div>

            <div data-form-logic='[]'></div>
            <div class="hidden">
                <input type="hidden" name="tx_aokzdforms_zdformplugin[anchor]" value="agnMG1x3vV9ok" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[unique_hash]" value="3fa49873aca7e629a539a7e7d6d55218" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaign]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaignIdentifier]" value="kba_website" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[id]" value="10" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[formIdentifier]" value="newsletter_de" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[cid]" value="" />
            </div>

            
                    



    
            
<fieldset class="form-wrapper" data-field-name="salutation">
    

        
                





        
                <div class="form-group salutation radio  ">
                    
                        
                        
                    
                    
                    
                    <label for="salutation-86-herr">Anrede</label>

                    

<div class="radio-group">
    
        
        <label for="salutation-86-herr" class="radio-single">
            <input id="salutation-86-herr" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Herr" />
            <span class="input-icon"></span>
            
            Herr
        </label>
    
        
        <label for="salutation-86-frau" class="radio-single">
            <input id="salutation-86-frau" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Frau" />
            <span class="input-icon"></span>
            
            Frau
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="row_name">
    

        
                
<div class="row">
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group first_name text  ">
                    
                    
                    
                    <label for="first_name-87">Vorname</label>

                    




        <input data-field-name="first_name" data-field-id="87" placeholder="Vorname" class="form-control" id="first_name-87" type="text" name="tx_aokzdforms_zdformplugin[params][first_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group last_name text  ">
                    
                    
                    
                    <label for="last_name-88">Name</label>

                    




        <input data-field-name="last_name" data-field-id="88" placeholder="Name" class="form-control" id="last_name-88" type="text" name="tx_aokzdforms_zdformplugin[params][last_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
</div>
            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="company">
    

        
                





        
                <div class="form-group company text  ">
                    
                    
                    
                    <label for="company-392">Firma</label>

                    




        <input data-field-name="company" data-field-id="392" placeholder="Firma" class="form-control" id="company-392" type="text" name="tx_aokzdforms_zdformplugin[params][company]" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
                    
<fieldset class="form-wrapper" data-field-name="country">
    

        
                



    
    
    
    
    
    

    





        
                <div class="form-group country choice  ">
                    
                    
                    
                    <label for="country-390">Land</label>

                    




    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    



        <select class="form-control chosen-select-search" id="country-390" name="tx_aokzdforms_zdformplugin[params][country]"><option value="">Land</option>
<option value="AF">Afghanistan</option>
<option value="EG">Ägypten</option>
<option value="AX">Alandinseln</option>
<option value="AL">Albanien</option>
<option value="DZ">Algerien</option>
<option value="VI">Amerikanische Jungferninseln</option>
<option value="UM">Amerikanisch-Ozeanien</option>
<option value="AS">Amerikanisch-Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarktis</option>
<option value="AG">Antigua und Barbuda</option>
<option value="GQ">Äquatorialguinea</option>
<option value="AR">Argentinien</option>
<option value="AM">Armenien</option>
<option value="AW">Aruba</option>
<option value="AZ">Aserbaidschan</option>
<option value="ET">Äthiopien</option>
<option value="AU">Australien</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesch</option>
<option value="BB">Barbados</option>
<option value="BE">Belgien</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivien</option>
<option value="BQ">Bonaire, Sint Eustatius und Saba</option>
<option value="BA">Bosnien und Herzegowina</option>
<option value="BW">Botsuana</option>
<option value="BV">Bouvetinsel</option>
<option value="BR">Brasilien</option>
<option value="VG">Britische Jungferninseln</option>
<option value="IO">Britisches Territorium im Indischen Ozean</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgarien</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CK">Cookinseln</option>
<option value="CR">Costa Rica</option>
<option value="CW">Curaçao</option>
<option value="DK">Dänemark</option>
<option value="CD">Demokratische Republik Kongo</option>
<option value="KP">Demokratische Volksrepublik Korea</option>
<option value="DE" selected="selected">Deutschland</option>
<option value="DM">Dominica</option>
<option value="DO">Dominikanische Republik</option>
<option value="DJ">Dschibuti</option>
<option value="EC">Ecuador</option>
<option value="CI">Elfenbeinküste</option>
<option value="SV">El Salvador</option>
<option value="ER">Eritrea</option>
<option value="EE">Estland</option>
<option value="FK">Falklandinseln</option>
<option value="FO">Färöer</option>
<option value="FJ">Fidschi</option>
<option value="FI">Finnland</option>
<option value="FR">Frankreich</option>
<option value="TF">Französische Süd- und Antarktisgebiete</option>
<option value="GF">Französisch-Guayana</option>
<option value="PF">Französisch-Polynesien</option>
<option value="GA">Gabun</option>
<option value="GM">Gambia</option>
<option value="GE">Georgien</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GD">Grenada</option>
<option value="GR">Griechenland</option>
<option value="GL">Grönland</option>
<option value="GB">Großbritannien</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard und McDonaldinseln</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong S.A.R., China</option>
<option value="IN">Indien</option>
<option value="ID">Indonesien</option>
<option value="IM">Insel Man</option>
<option value="IQ">Irak</option>
<option value="IR">Iran</option>
<option value="IE">Irland</option>
<option value="IS">Island</option>
<option value="IL">Israel</option>
<option value="IT">Italien</option>
<option value="JM">Jamaika</option>
<option value="JP">Japan</option>
<option value="YE">Jemen</option>
<option value="JE">Jersey</option>
<option value="JO">Jordanien</option>
<option value="KY">Kaimaninseln</option>
<option value="KH">Kambodscha</option>
<option value="CM">Kamerun</option>
<option value="CA">Kanada</option>
<option value="CV">Kap Verde</option>
<option value="KZ">Kasachstan</option>
<option value="QA">Katar</option>
<option value="KE">Kenia</option>
<option value="KG">Kirgisistan</option>
<option value="KI">Kiribati</option>
<option value="CC">Kokosinseln (Keeling)</option>
<option value="CO">Kolumbien</option>
<option value="KM">Komoren</option>
<option value="CG">Kongo</option>
<option value="HR">Kroatien</option>
<option value="CU">Kuba</option>
<option value="KW">Kuwait</option>
<option value="LA">Laos</option>
<option value="LS">Lesotho</option>
<option value="LV">Lettland</option>
<option value="LB">Libanon</option>
<option value="LR">Liberia</option>
<option value="LY">Libyen</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Litauen</option>
<option value="LU">Luxemburg</option>
<option value="MO">Macau S.A.R., China</option>
<option value="MG">Madagaskar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Malediven</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MA">Marokko</option>
<option value="MH">Marschallinseln</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauretanien</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MK">Mazedonien</option>
<option value="MX">Mexiko</option>
<option value="FM">Mikronesien</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolei</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MZ">Mosambik</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NC">Neukaledonien</option>
<option value="NZ">Neuseeland</option>
<option value="NI">Nicaragua</option>
<option value="NL">Niederlande</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="MP">Nördliche Marianen</option>
<option value="NF">Norfolkinsel</option>
<option value="NO">Norwegen</option>
<option value="OM">Oman</option>
<option value="AT">Österreich</option>
<option value="TL">Osttimor</option>
<option value="PK">Pakistan</option>
<option value="PS">Palästina</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua-Neuguinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippinen</option>
<option value="PN">Pitcairn</option>
<option value="PL">Polen</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="KR">Republik Korea</option>
<option value="MD">Republik Moldau</option>
<option value="RE">Reunion</option>
<option value="RW">Ruanda</option>
<option value="RO">Rumänien</option>
<option value="RU">Russische Föderation</option>
<option value="BL">Saint-Barthélemy</option>
<option value="MF">Saint-Martin</option>
<option value="SB">Salomonen</option>
<option value="ZM">Sambia</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">São Tomé und Príncipe</option>
<option value="SA">Saudi-Arabien</option>
<option value="SE">Schweden</option>
<option value="CH">Schweiz</option>
<option value="SN">Senegal</option>
<option value="RS">Serbien</option>
<option value="SC">Seychellen</option>
<option value="SL">Sierra Leone</option>
<option value="ZW">Simbabwe</option>
<option value="SG">Singapur</option>
<option value="SX">Sint Maarten</option>
<option value="SK">Slowakei</option>
<option value="SI">Slowenien</option>
<option value="SO">Somalia</option>
<option value="ES">Spanien</option>
<option value="LK">Sri Lanka</option>
<option value="SH">St. Helena</option>
<option value="KN">St. Kitts und Nevis</option>
<option value="LC">St. Lucia</option>
<option value="PM">St. Pierre und Miquelon</option>
<option value="VC">St. Vinzent und die Grenadinen</option>
<option value="ZA">Südafrika</option>
<option value="SD">Sudan</option>
<option value="GS">Südgeorgien und die Südlichen Sandwichinseln</option>
<option value="SS">Südsudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard und Jan Mayen</option>
<option value="SZ">Swasiland</option>
<option value="SY">Syrien</option>
<option value="TJ">Tadschikistan</option>
<option value="TW">Taiwan</option>
<option value="TZ">Tansania</option>
<option value="TH">Thailand</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad und Tobago</option>
<option value="TD">Tschad</option>
<option value="CZ">Tschechische Republik</option>
<option value="TN">Tunesien</option>
<option value="TR">Türkei</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks- und Caicosinseln</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="HU">Ungarn</option>
<option value="UY">Uruguay</option>
<option value="UZ">Usbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatikanstaat</option>
<option value="VE">Venezuela</option>
<option value="AE">Vereinigte Arabische Emirate</option>
<option value="US">Vereinigte Staaten von Amerika</option>
<option value="VN">Vietnam</option>
<option value="WF">Wallis und Futuna</option>
<option value="CX">Weihnachtsinsel</option>
<option value="BY">Weißrussland</option>
<option value="EH">Westsahara</option>
<option value="CF">Zentralafrikanische Republik</option>
<option value="CY">Zypern</option>
</select>
    
                    

                    
                </div>
            

    



            
    
</fieldset>
                
        

    
            
<fieldset class="form-wrapper" data-field-name="email">
    

        
                





        
                <div class="form-group email email  required">
                    
                    
                    
                    <label for="email-90">E-Mail-Adresse&nbsp;<span class="required-marker"></span></label>

                    




        <input data-field-name="email" data-field-id="90" placeholder="Ihre E-Mail-Adresse *" class="form-control" id="email-90" type="email" name="tx_aokzdforms_zdformplugin[params][email]" required="required" data-msg-email="This value is not a valid email address." data-msg-regex="This value is not a valid email address." data-rule-regex="^(?!.*\.\.)(?![.-])[a-zA-Z0-9.+_\-!#$%&amp;'*\/=?^`{|}]*[a-zA-Z0-9_\-!#$%&amp;'*\/=?^`{|}]@(?![.-])[a-zA-Z0-9.-]+\.[a-zA-Z0-9]+$" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="interessed_in">
    

        
                





        
                <div class="form-group interessed_in checkboxGroup  required">
                    
                    
                    
                    <label for="interessed_in-91">Interesse an&nbsp;<span class="required-marker"></span></label>

                    

<div class="h6">
    Interesse an *
</div>
<div class="form-group checkbox">
    
        <div class="checkboxGroup interessed_in_Bogenoffset">
            
            <label for="interessed_in-91-bogenoffset" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-bogenoffset" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Bogenoffset" />
                <span class="input-icon"></span>

                
                Bogenoffset
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Rollenoffset">
            
            <label for="interessed_in-91-rollenoffset" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-rollenoffset" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Rollenoffset" />
                <span class="input-icon"></span>

                
                Rollenoffset
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Digitaldruck">
            
            <label for="interessed_in-91-digitaldruck" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-digitaldruck" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Digitaldruck" />
                <span class="input-icon"></span>

                
                Digitaldruck
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Flexodruck">
            
            <label for="interessed_in-91-flexodruck" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-flexodruck" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Flexodruck" />
                <span class="input-icon"></span>

                
                Flexodruck
            </label>
        </div>
    
        <div class="checkboxGroup interessed_in_Unternehmen / Investor Relations">
            
            <label for="interessed_in-91-unternehmen-investor-relations" class="checkbox-single">
                <input class="checkbox-group" id="interessed_in-91-unternehmen-investor-relations" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Unternehmen / Investor Relations" />
                <span class="input-icon"></span>

                
                Unternehmen / Investor Relations
            </label>
        </div>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="nl_language">
    

        
                





        
                <div class="form-group nl_language radio  required">
                    
                        
                        
                    
                    
                    
                    <label for="nl_language-96-deutsch">Newsletter Sprache&nbsp;<span class="required-marker"></span></label>

                    

<div class="radio-group">
    
        
        <label for="nl_language-96-deutsch" class="radio-single">
            <input id="nl_language-96-deutsch" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="Deutsch" />
            <span class="input-icon"></span>
            
            Deutsch
        </label>
    
        
        <label for="nl_language-96-english" class="radio-single">
            <input id="nl_language-96-english" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="English" />
            <span class="input-icon"></span>
            
            Englisch
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        


<div class="form-disclaimer">
    
        <div class="form-group">
            
            <script src="https://www.google.com/recaptcha/api.js?"></script><div class="g-recaptcha" data-sitekey="6LcG-nYUAAAAAHlChh--z4gv9S-fzgwlZpBYA7pG"></div>
            <input type="text" style="height: 1px; width: 1px; margin-right: -4px; position: relative; top: 50px; left: 1px; z-index: -500;" value="test" data-msg-recaptcha="Bitte machen Sie hier einen Haken." data-rule-recaptcha="recaptcha"/>
        </div>
    
    <div class="form-group">
        
                
            
        <button class="btn btn-primary" type="submit" name="tx_aokzdforms_zdformplugin[next]" value="Jetzt Absenden">Jetzt Absenden</button>
    </div>
</div>
                
        </form>
    









  







</div><button type="button" class="btn btn-primary">Anmelden</button></div></div><div class="footer__social-media"><div class="h5">Folgen Sie uns!</div><ul><li><a href="https://twitter.com/koenigandbauer" title="Twitter" class='footer__social-media--twitter' target='_blank' ><span class="sr-only">Twitter</span></a></li><li><a href="https://www.xing.com/companies/KOENIG&amp;BAUERAG" title="Xing" class='footer__social-media--xing' target='_blank' ><span class="sr-only">Xing</span></a></li><li><a href="https://www.youtube.com/user/KoenigundBauerAG" title="YouTube" class='footer__social-media--youtube' target='_blank' ><span class="sr-only">YouTube</span></a></li><li><a href="https://www.linkedin.com/company/23394/" title="LinkedIn" class='footer__social-media--linkedin' target='_blank' ><span class="sr-only">LinkedIn</span></a></li><li><a href="https://www.instagram.com/koenigundbauer/" title="Instagram" class='footer__social-media--instagram' target='_blank' ><span class="sr-only">Instagram</span></a></li></ul></div><div class="footer__menu"><div class="h5">Koenig & Bauer</div><ul><li><a href="/de/produkte/" title="Produkte" >Produkte</a></li><li><a href="/de/service/" title="Service" >Service</a></li><li><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><li class=' active'><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><li><a href="/de/trends/" title="Trends" >Trends</a></li><li><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><li><a href="/de/investor-relations/" title="Investor Relations" >Investor Relations</a></li></ul></div><div class="footer__menu"><div class="h5">Service</div><ul><li><a href="/de/karriere/stellenangebote/" title="Karriere" >Karriere</a></li><li><a href="/de/presse/pressemitteilungen/" title="Presse" >Presse</a></li><li><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li><li><a href="/de/kontakt/" title="Kontakt" >Kontakt</a></li></ul></div></div></div></div><div class="footer-meta"><div class="container"><div class="footer-meta__row"><ul class="footer-meta__links"><li><a href="/de/impressum/" title="Impressum" >Impressum</a></li><li><a href="/de/nutzungsbestimmungen/" title="Nutzungsbestimmungen" >Nutzungsbestimmungen</a></li><li><a href="/de/datenschutz/" title="Datenschutz" >Datenschutz</a></li><li><a href="/de/widerruf/" title="Widerruf" >Widerruf</a></li><li><a href="/de/downloads/allgemeine-informationen/" title="AGBs" >AGBs</a></li><li><a href="/de/sitemap/" title="Sitemap" >Sitemap</a></li></ul><div class="footer-meta__copyright"><a class="kba-icon-rss" href="https://www.koenig-bauer.com/de/feed.rss">RSS abonnieren</a><p>&copy; 2018 Koenig &amp; Bauer AG</p></div></div></div></div></footer><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span><div class="brochure-order"><div class="brochure-order__reminder brochure-order__reminder--fixed"><button data-toggler="" class="brochure-order__reminder-btn"><div class="brochure-order__counter"><span>0</span></div></button><div class="brochure-order__reminder-content"><div class="h4">
                            Print-Broschüre bestellen
                        </div><ul class="brochure-order__reminder-list"></ul><a href="/de/tochtergesellschaften/kba-iberica-die-cutters/" class="btn btn-primary">
                                Zur Bestellung
                            </a></div></div></div></div><script>
    window.cookieconsent_options = {
        content: {
            message: 'Diese Webseite verwendet Cookies. Durch den Besuch unserer Webseite erklären Sie sich mit der Verwendung von Cookies einverstanden. Weitere Informationen hierzu finden Sie in unseren ',
            dismiss: 'Einverstanden',
            link: 'Hinweisen zum Datenschutz.',
            href: '/de/datenschutz/'
        }
    };
</script><script type="text/javascript">
        _linkedin_data_partner_id = "301916";
    </script><script type="text/javascript">
    (function(){var s = document.getElementsByTagName("script")[0];
        var b = document.createElement("script");
        b.type = "text/javascript";b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
        s.parentNode.insertBefore(b, s);})();
</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=301916&fmt=gif" /></noscript>

<script src="/typo3temp/compressor/merged-a53b9be3783aa2ac6245269b6278fe9d-44d230cdcd0c80b49a02634ba996a4be.js?1538650565" type="text/javascript"></script>
<script src="/typo3conf/ext/kba_site/Resources/Public/JavaScript/hylo.min.js?1506021385" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/vhs-assets-messages-queo_validation-queo_handler-validate_settings.js?1543424041"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var formId = "5bfec87c1e6d6";
        var handler = $('#' + formId).formLogicHandler(validateSettings);
    });
</script>
</body>
</html>
<!-- Parsetime: 0ms -->