<!DOCTYPE html>
<html lang="de-DE">
<head>
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="2ca28c2a-3d4a-46b1-8e4c-7b8305b4b161" data-blockingmode="auto" type="text/javascript"></script>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/favicon.ico" type="image/png">
<title>Parksons Packaging bestellt vier Bogenoffsetmaschinen der Baureihe Rapida 106 | Koenig &amp; Bauer | we're on it.</title>
<link title="RSS 2.0" rel="alternate" href="http://www.koenig-bauer.com/de/feed.rss" type="application/rss+xml" />
<link rel="alternate" hreflang="de" href="http://www.koenig-bauer.com/de/aktuelles/details/" />
<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=0,width=device-width" />
<meta property="og:title" content="Parksons Packaging bestellt vier Bogenoffsetmaschinen der Baureihe Rapida 106" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.koenig-bauer.com/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" />
<meta property="og:image" content="https://www.koenig-bauer.com/fileadmin/_processed_/f/a/csm_1500x1000_bearb-2374_1cab13c3c6.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="376" />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-c6234d95619b43ab2d96e4990b50b1b4-e1d4a13d65a7fec2ed8b8a0d90ad9185.css?1655803356" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-ee8f5534a6e58ccdf13edd28e7a9cf76-dec3caa35092d496afde000d4a794721.css?1655803356" media="print">




<script src="/typo3temp/assets/compressed/merged-4a239cf9f06ab8163c82632c6b86caa7-55db89e000b682cd418eeb3450eec3c4.js?1655803356" type="text/javascript"></script>



<!-- Matomo -->
	<script type="text/javascript">
	var _paq = window._paq = window._paq || [];
	/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
	var u="https://analytics.koenig-bauer.com/";
	_paq.push(['setTrackerUrl', u+'matomo.php']);
	_paq.push(['setSiteId', '17']);
	var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<!-- End Matomo Code -->
<link rel="alternate" hreflang="de-DE" href="//www.koenig-bauer.com/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>
<link rel="alternate" hreflang="en-EN" href="//www.koenig-bauer.com/en/news/details/article/parksons-packaging-orders-four-sheetfed-offset-presses-from-the-rapida-106-series/"/>
<link rel="alternate" hreflang="fr-FR" href="//www.koenig-bauer.com/fr/actualite/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>
<link rel="alternate" hreflang="it-IT" href="//www.koenig-bauer.com/it/news/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>
<link rel="alternate" hreflang="es-ES" href="//www.koenig-bauer.com/es/prensa-y-actualidad/el-detalle/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>
<link rel="alternate" hreflang="x-default" href="//www.koenig-bauer.com/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>

<link rel="canonical" href="http://www.koenig-bauer.com/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/"/>



</head>
<body>




<!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P6TN3C"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6TN3C');</script><!-- End Google Tag Manager --><div class="page-container"><header class="header"><div class="container"><div class="menu"><div class="menu__header"><button class="menu__toggle menu__toggle-main"></button><a class="logo-kba" href="/de/index/"><img src="/typo3conf/ext/kba_site/Resources/Public/Images/logo-kba.svg"></a><div class="menu__meta--desktop"><button data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle">
        International
    </button><div class="dropdown-menu"><ul><li class="column column__language"><ul><li class="column__header">
					Sprache
				</li><li class="list__item--language"><a href="/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="active">Deutsch</a></li><li class="list__item--language"><a href="/en/news/details/article/parksons-packaging-orders-four-sheetfed-offset-presses-from-the-rapida-106-series/" class="">English</a></li><li class="list__item--language"><a href="/fr/actualite/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Français</a></li><li class="list__item--language"><a href="/it/news/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Italiano</a></li><li class="list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Español</a></li><li class="list__item--language"><a href="https://pl.koenig-bauer.com" target="_blank">Polski</a></li><li class="list__item--language"><a href="https://cz.koenig-bauer.com" target="_blank">Česky</a></li></ul></li><li class="column"><ul><li class="column__header">Tochtergesellschaften</li><ul><!-- Menü via vhs --><li class=""><a href="https://www.duranmachinery.com/" title="Koenig &amp; Bauer Duran" target=&#039;_blank&#039; >Koenig &amp; Bauer Duran</a></li><!-- Menü via vhs --><li class=""><a href="https://www.koenig-bauer-durst.com/" title="Koenig &amp; Bauer Durst" target=&#039;_blank&#039; >Koenig &amp; Bauer Durst</a></li><!-- Menü via vhs --><li class=""><a href="https://www.koenig-bauer.com/de/produkte/flexo/ci-rotationen/" title="Koenig &amp; Bauer Flexotecnica" target=&#039;_blank&#039; >Koenig &amp; Bauer Flexotecnica</a></li><!-- Menü via vhs --><li class=""><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target=&#039;_blank&#039; >Koenig &amp; Bauer Grafitec s.r.o.</a></li><!-- Menü via vhs --><li class=""><a href="https://iberica.koenig-bauer.com" title="Koenig &amp; Bauer Iberica" target=&#039;_blank&#039; >Koenig &amp; Bauer Iberica</a></li><!-- Menü via vhs --><li class=""><a href="https://industrial.koenig-bauer.com" title="Koenig &amp; Bauer Industrial" target=&#039;_blank&#039; >Koenig &amp; Bauer Industrial</a></li><!-- Menü via vhs --><li class=""><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target=&#039;_blank&#039; >Koenig &amp; Bauer Kammann</a></li><!-- Menü via vhs --><li class=""><a href="https://metalprint.koenig-bauer.com" title="Koenig &amp; Bauer MetalPrint" target=&#039;_blank&#039; >Koenig &amp; Bauer MetalPrint</a></li><!-- Menü via vhs --><li class=""><a href="https://coding.koenig-bauer.com" title="Koenig &amp; Bauer Coding" target=&#039;_blank&#039; >Koenig &amp; Bauer Coding</a></li><!-- Menü via vhs --><li class=""><a href="https://banknote-solutions.koenig-bauer.com/" title="Koenig &amp; Bauer Banknote Solutions" target=&#039;_blank&#039; >Koenig &amp; Bauer Banknote Solutions</a></li></ul></ul></li></ul><a href="/de/koenig-bauer-weltweit/" target="" class="btn btn-primary">
                        Koenig &amp; Bauer in your region
                    </a></div></div></div><div class="menu__main-wrapper"><div class="menu__main-wrapper-inner"><ul class="menu__main list list--primary"><li class="list__item list__item--meta"><div><span>
            International
        </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta"><div><span>
                        Sprache
                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="list__item list__item--meta list__item--language"><a href="/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="active">Deutsch</a></li><li class="list__item list__item--meta list__item--language"><a href="/en/news/details/article/parksons-packaging-orders-four-sheetfed-offset-presses-from-the-rapida-106-series/" class="">English</a></li><li class="list__item list__item--meta list__item--language"><a href="/fr/actualite/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Français</a></li><li class="list__item list__item--meta list__item--language"><a href="/it/news/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Italiano</a></li><li class="list__item list__item--meta list__item--language"><a href="/es/prensa-y-actualidad/el-detalle/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/" class="">Español</a></li><li class="list__item list__item--meta list__item--language"><a href="https://pl.koenig-bauer.com" target="_blank">Polski</a></li><li class="list__item list__item--meta list__item--language"><a href="https://cz.koenig-bauer.com" target="_blank">Česky</a></li></ul></li></ul></li><li class="list__item list__item--meta"><div><span href="#">
                                        Tochtergesellschaften
                                    </span><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--tertiary list--tertiary-slide"><li class="list__item list__item--main"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><ul><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.duranmachinery.com/" title="Koenig &amp; Bauer Duran" target=&#039;_blank&#039; >Koenig &amp; Bauer Duran</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.koenig-bauer-durst.com/" title="Koenig &amp; Bauer Durst" target=&#039;_blank&#039; >Koenig &amp; Bauer Durst</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://www.koenig-bauer.com/de/produkte/flexo/ci-rotationen/" title="Koenig &amp; Bauer Flexotecnica" target=&#039;_blank&#039; >Koenig &amp; Bauer Flexotecnica</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.kba-grafitec.cz" title="Koenig &amp; Bauer Grafitec s.r.o." target=&#039;_blank&#039; >Koenig &amp; Bauer Grafitec s.r.o.</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://iberica.koenig-bauer.com" title="Koenig &amp; Bauer Iberica" target=&#039;_blank&#039; >Koenig &amp; Bauer Iberica</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://industrial.koenig-bauer.com" title="Koenig &amp; Bauer Industrial" target=&#039;_blank&#039; >Koenig &amp; Bauer Industrial</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="http://www.kba-kammann.com" title="Koenig &amp; Bauer Kammann" target=&#039;_blank&#039; >Koenig &amp; Bauer Kammann</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://metalprint.koenig-bauer.com" title="Koenig &amp; Bauer MetalPrint" target=&#039;_blank&#039; >Koenig &amp; Bauer MetalPrint</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://coding.koenig-bauer.com" title="Koenig &amp; Bauer Coding" target=&#039;_blank&#039; >Koenig &amp; Bauer Coding</a></li><!-- Menü via vhs --><li class="list__item list__item--meta"><a href="https://banknote-solutions.koenig-bauer.com/" title="Koenig &amp; Bauer Banknote Solutions" target=&#039;_blank&#039; >Koenig &amp; Bauer Banknote Solutions</a></li></ul></ul></li></ul></li><li class="list__item list__item--meta list__item--global-home"><div><a href="/de/koenig-bauer-weltweit/" target="" class="btn btn-primary">
                                        Koenig &amp; Bauer in your region
                                    </a></div></li></ul></li></ul></li><li class="list__item list__item--main  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/produkte/" title="Produkte" >Produkte</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/bogenoffset/" title="Trendsetter im Bogenoffset" >Bogenoffsetdruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/halbformat/rapida-76/" title="Halbformat-Bogenoffset mit mehr Format" >Halbformat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/mittelformat/" title="Rapida-Bogenoffsetmaschinen im Mittelformat" >Mittelformat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/bogenoffset/grossformat/rapida-145164/" title="Rapida-Bogenoffset im Großformat" >Großformat</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/sheetfed/bogendigitaldruck/varijet-106/" title="Digitaler Verpackungsdruck mit der VariJET 106" >Bogendigitaldruck</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/sheetfed/postpress/" title="Postpress-Technologie" >Postpress</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/postpress/rotationsstanze/" title="CutPRO X 106 – Beste Performance beim Stanzen" >Rotationsstanze</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/sheetfed/postpress/flachbettstanzen/" title="Flachbettstanzen" >Flachbettstanzen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="https://www.duranmachinery.com/de-DE/urunler" title="Faltschachtelklebemaschinen" target=&#039;_blank&#039; >Faltschachtelklebemaschinen</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/sheetfed/qualitaetsmess-regelsysteme/" title="Druckqualität im Bogenoffset" >Qualitätsmess- &amp; Regelsysteme</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Workflow Solutions" >Workflow Solutions</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/customer-community/" title="Customer Community" >Customer Community</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/sheetfed/produktivitaet-service-complete/training-campus-radebeul/" title="Training - Campus Radebeul" >Training - Campus Radebeul</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollendigitaldruck/" title="Rollendigitaldruck" >Rollendigitaldruck</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="Wellpappendruck &amp; -verarbeitung" >Wellpappendruck &amp; -verarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrucut/" title="CorruCUT" >CorruCUT</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corruflex/" title="CorruFLEX" >CorruFLEX</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/wellpappendruck-und-verarbeitung/corrujet/" title="CorruJET" >CorruJET</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollenoffset/" title="Rollenoffsetdruck" >Rollenoffsetdruck</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenoffset/akzidenz/" title="Akzidenz" >Akzidenz</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenoffset/zeitung/" title="Zeitung" >Zeitung</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/rollenwechsler/" title="Rollenwechsler" >Rollenwechsler</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenwechsler/pastomat/" title="Pastomat" >Pastomat</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/rollenwechsler/pastoline/" title="Pastoline" >Pastoline</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/papierlogistik/" title="Papierlogistik" >Papierlogistik</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/papierlogistik/patras/" title="Patras" >Patras</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/digital-webfed/workflow/" title="Workflow" >Workflow</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/workflow/akzidenzdruck/" title="Akzidenzdruck" >Akzidenzdruck</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/digital-webfed/workflow/zeitungsdruck/" title="Zeitungsdruck" >Zeitungsdruck</a></li></ul></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/produkte/flexo/ci-rotationen/" title="Druck Flexibler Verpackungen" >CI-Rotationen</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xc/" title="Evo XC" >Evo XC</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xd/" title="Evo XD" >Evo XD</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/ci-rotationen/evo-xg/" title="Evo XG" >Evo XG</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/default-5db454b86b/default-319d329c48/" title="Veredelung &amp; Weiterverarbeitung" >Veredelung &amp; Weiterverarbeitung</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/foilcoat/" title="Folienbeschichtung - Veredelung für Ihre Produkte (copy 1)" >FoilCOAT</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/produkte/flexo/veredelung-weiterverarbeitung/hybridanlagen/" title="Hybridanlagen" >Hybridanlagen</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/flexo/papierlogistik/" title="Papierlogistik" >Papierlogistik</a></li></ul></li><li class="column"><span>
                    
                            Special
                        
                </span><ul><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://metalprint.koenig-bauer.com/" title="Blechdruck" target=&#039;_blank&#039; >Blechdruck</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://kammann.koenig-bauer.com/" title="Glas- &amp; Hohlkörper" target=&#039;_blank&#039; >Glas- &amp; Hohlkörper</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://coding.koenig-bauer.com" title="Kennzeichnung" target=&#039;_blank&#039; >Kennzeichnung</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="http://www.kba-notasys.com/" title="Wertpapier" target=&#039;_blank&#039; >Wertpapier</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/service/" title="Service" >Service</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><span>
                    
                            Sheetfed
                        
                </span><ul><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/produkte/customer-community/" title="Customer Community" >Customer Community</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/sheetfed/technologie-service-select/" title="Service Select: Technische Service-Themen" >Technologie – Service Select</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/inspektionen-wartungspakete/" title="Service Select: Inspektionen &amp; Wartungspakete" >Inspektionen &amp; Wartungspakete</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/upgrades-retrofits/" title="Service Select: Upgrades &amp; Retrofits von Koenig &amp; Bauer" >Upgrades &amp; Retrofits</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/fernwartung/" title="Service Select: Fernwartung PressSupport24 | koenig-bauer.com" >Fernwartung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/visual-servicesupport/" title="Visual ServiceSupport" >Visual ServiceSupport</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/ersatzteile/" title="Service Select: Ersatzteile" >Ersatzteile</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/technologie-service-select/maschinenumsetzungen/" title="Service Select: Maschinenumsetzungen | KBA.com" >Maschinenumsetzungen</a></li></ul></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/sheetfed/produktivitaet-service-complete/" title="Service Complete: Produktivitäts-Services" >Produktivität – Service Complete</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/workflow-solutions/" title="Workflow Solutions" >Workflow Solutions</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/analysen/" title="Service Complete: Analysen von Koenig &amp; Bauer" >Analysen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/projektmanagement-consulting/" title="Service Complete: Projektmanagement &amp; Consulting" >Projektmanagement &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/training-campus-radebeul/" title="Training - Campus Radebeul" >Training - Campus Radebeul</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/produktivitaet-service-complete/umwelteffizienz/" title="Service Complete: Umwelteffiziente Produktion" >Umwelteffizienz</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/servicepakete/" title="Servicepakete: Select &amp; More Programme" >Servicepakete</a></li><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/verbrauchsmittel/" title="Verbrauchsmittel von Koenig &amp; Bauer" >Verbrauchsmittel</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/sheetfed/consumables/empfohlene-farben-lacke/" title="Empfohlene Farben &amp; Lacke" >Empfohlene Farben &amp; Lacke</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="https://portal.kba.com/csp/kbaportal/portal/login.csp" title="Koenig &amp; Bauer-Portal" target=&#039;_blank&#039; >Koenig &amp; Bauer-Portal</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Digital &amp; Webfed
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/digital-webfed/service/" title="Service Digital &amp; Webfed" >Service Digital &amp; Webfed</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/upgrades-retrofits/" title="Upgrades &amp; Retrofits" >Upgrades &amp; Retrofits</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/maschinenumsetzung-erweiterungen/maschinenumsetzung/" title="Maschinenumsetzung &amp; Erweiterungen" >Maschinenumsetzung &amp; Erweiterungen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/" title="Vertragskonzepte &amp; Wartungspakete" >Vertragskonzepte &amp; Wartungspakete</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/anwendungssoftware/" title="Anwendungssoftware" >Anwendungssoftware</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/service-fuer-tiefdruckmaschinen/" title="Service für Tiefdruckmaschinen" >Service für Tiefdruckmaschinen</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/predictive-maintenance-services/" title="Predictive Maintenance &amp; Services" >Predictive Maintenance &amp; Services</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/digital-webfed/service/vertragskonzepte-wartungspakete/fernwartung/" title="Fernwartung" >Fernwartung</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Flexo
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/flexo/service/" title="Service Flexotecnica" >Service Flexotecnica</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/ersatzteile-consumables/" title="Ersatzteile &amp; Consumables" >Ersatzteile &amp; Consumables</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/vertragskonzepte/" title="Vertragskonzepte Service" >Vertragskonzepte</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/wartung-inspektion/" title="Vorbeugende Wartungen und Inspektionen" >Wartung &amp; Inspektion</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/maschinenumsetzung/" title="Maschinenumzüge als Turn-Key-Service" >Maschinenumsetzung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/retrofits-projekte/" title="Retrofits und Umbauprojekte für Ihre Druckmaschine" >Retrofits &amp; Projekte</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/fernwartung/" title="PressSupport 24" >Fernwartung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/inspektion-instandhaltung/" title="Inspektion &amp; Instandhaltung" >Inspektion &amp; Instandhaltung</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/training-consulting/" title="Training &amp; Consulting" >Training &amp; Consulting</a></li><!-- Menü via vhs --><li class="list__item list__item--main"><a href="/de/service/flexo/service/after-sales-service/" title="After Sales Service" >After Sales Service</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="http://flexotecnica.ricambio.net/site/pagece5.wplus?ID_COUNT=ce_5_login&amp;CEPV=Flexotecnica001&amp;CEME=1&amp;LN=4&amp;CELN=4" title="Ersatzteilkatalog" target=&#039;_blank&#039; >Ersatzteilkatalog</a></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="Anfrage PressSupport24" >Anfrage PressSupport24</a></li></ul></li><li class="column"><span>
                    
                            Services
                        
                </span><ul><li class="list__item list__item--main"><div><!-- Menü via vhs --><a href="/de/service/ersatzteile/" title="Ersatzteile" >Ersatzteile</a><button class="list__item-btn"></button></div><ul class="list list--tertiary list--tertiary-links"><!-- Menü via vhs --><li class="list__item list__item--main"><a href="https://webshop.koenig-bauer.com/shop/dw/en/?pk_campaign=Website%20Absprung%20Webshop&amp;pk_source=koenig-bauer-website&amp;pk_medium=menue%20link" title="Webshop" target=&#039;_blank&#039; >Webshop</a></li></ul></li><li class="list__item list__item--main"><!-- Menü via vhs --><a href="/de/service/service-request/" title="PressSupport24" >PressSupport24</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></div></li><li class="list__item list__item--main list__item--main-sized  active"><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></div></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/vorstand/" title="Vorstand" >Vorstand</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/aufsichtsrat/" title="Aufsichtsrat" >Aufsichtsrat</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/struktur-und-ausrichtung/konzernstruktur/" title="Struktur und Ausrichtung" >Struktur und Ausrichtung</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://compliance.koenig-bauer.com/" title="Compliance" target=&#039;_blank&#039; >Compliance</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="http://sustainability.koenig-bauer.com/de/index/" title="Nachhaltigkeit" >Nachhaltigkeit</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/segmente/sheetfed/" title="Segmente" >Segmente</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/produktionsstandorte/wuerzburg/" title="Produktionsstandorte" >Produktionsstandorte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/einkauf-partner/" title="Einkauf &amp; Partner" >Einkauf &amp; Partner</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://world.koenig-bauer.com/de/" title="Koenig &amp; Bauer WORLD" target=&#039;_blank&#039; >Koenig &amp; Bauer WORLD</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/unternehmen/geschichte/" title="Geschichte" >Geschichte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/faszination-druck/" title="Faszination Druck" >Faszination Druck</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://www.koenig-bauer.com/de/live/" title="Koenig &amp; Bauer LIVE" target=&#039;_blank&#039; >Koenig &amp; Bauer LIVE</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/presse/pressekontakte/public-relations/" title="Pressekontakte" >Pressekontakte</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li></ul></li></ul></li></ul></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></div></li><li class="list__item list__item--main list__item--main-sized  "><div><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com" title="Investor Relations" target=&#039;_blank&#039; >Investor Relations</a><button class="list__item-next-btn"></button></div><ul><li class="container"><ul class="list list--secondary"><li class="list__item"><div><button class="list__item-prev-btn"></button><div class="list__item-prev-text"></div></div></li><li class="column"><ul><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/unternehmensprofil/" title="Unternehmensprofil" target=&#039;_blank&#039; >Unternehmensprofil</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/aktie/" title="Aktie" target=&#039;_blank&#039; >Aktie</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/corporate-governance/" title="Corporate Governance" target=&#039;_blank&#039; >Corporate Governance</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/hauptversammlung/" title="Hauptversammlung" target=&#039;_blank&#039; >Hauptversammlung</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/publikationen/" title="Publikationen" target=&#039;_blank&#039; >Publikationen</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/events/" title="Events" target=&#039;_blank&#039; >Events</a></li><li class="list__item list__item--main"><!-- Menü via TYPO3-MenuProcessor --><a href="https://investors.koenig-bauer.com/de/kontakt/" title="Kontakt Investor Relations" target=&#039;_blank&#039; >Kontakt Investor Relations</a></li></ul></li></ul></li></ul></li></ul><div class="menu__search menu__search--desktop"><a class="menu__search-region" href="/de/koenig-bauer-weltweit/"><span class="sr-only">Koenig &amp; Bauer in your region</span></a></div></div></div></div></div></header><main class="main"><ul class="breadcrumb container"><li><div class="breadcrumb__wrapper"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item breadcrumb__item--parent" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/index/"><span itemprop="name">Koenig &amp; Bauer</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item breadcrumb__item--sub" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/de/aktuelles/"><span itemprop="name">Aktuelles</span></a><meta itemprop="position" content="2" /></li></ol></div><button class="breadcrumb__toggle-siblings"></button><ul class="breadcrumb__siblings"><!-- Menü via vhs --><li class=""><a href="/de/produkte/" title="Produkte" >Produkte</a></li><!-- Menü via vhs --><li class=""><a href="/de/service/" title="Service" >Service</a></li><!-- Menü via vhs --><li class=""><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><!-- Menü via vhs --><li class=" active"><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><!-- Menü via vhs --><li class=""><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><!-- Menü via vhs --><li class=""><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></li><!-- Menü via vhs --><li class=""><a href="https://investors.koenig-bauer.com" title="Investor Relations" target=&#039;_blank&#039; >Investor Relations</a></li></ul></li></ul><!-- TYPO3SEARCH_begin --><div id="c1005">
<div class="container"><div class="row"><div class="col-md-7"><p class="news-item__date"><time datetime="2022-08-03">
			03. Aug 2022
			<meta itemprop="datePublished" content="2022-08-03" /></time></p><h1 class="h2" itemprop="headline"><span>Größter Einzelauftrag aus Indien </span>Parksons Packaging bestellt vier Bogenoffsetmaschinen der Baureihe Rapida 106</h1><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><div class="news-item__text" itemprop="articleBody"><ul class="list--unordered list"><li><strong>Produktionsstart ab August 2022</strong></li><li><strong>Bald mehr als 130 Rapida-Druckwerke im Einsatz</strong></li><li><strong>Insgesamt acht Produktionsstätten nach der Übernahme von Manohar Packagings</strong></li></ul><p></p><figure class="text__img"><a href="/fileadmin/user_upload/News/KBA-Sheetfed/2022/22-055-R-Parksons_Packaging/1500x1000_bearb-2374.jpg" title="Ramesh Kejriwal (2.v.l.) bestellte vier Rapida 106 bei Koenig &amp; Bauer. Bei seinem Besuch im Herstellerwerk traf er sich mit v.l.n.r. Bhupinder Sethi, Vertriebsleiter Koenig &amp; Bauer, Dietmar Heyduck, Prokurist und Vertriebsdirektor Koenig &amp; Bauer, und Aditya Surana, Geschäftsführer der Vertriebsgesellschaft Indo Polygraph Machinery, vor einer Maschine dieser Baureihe" class="js-lightbox mfp-image" rel="lightbox[]"><img alt height="437" src="/fileadmin/_processed_/f/a/csm_1500x1000_bearb-2374_8dbdf96a1b.jpg" title="Foto: Parksons Packaging" width="655"></a><figcaption>Ramesh Kejriwal (2.v.l.) bestellte vier Rapida 106 bei Koenig &amp; Bauer. Bei seinem Besuch im Herstellerwerk traf er sich mit v.l.n.r. Bhupinder Sethi, Vertriebsleiter Koenig &amp; Bauer, Dietmar Heyduck, Prokurist und Vertriebsdirektor Koenig &amp; Bauer, und Aditya Surana, Geschäftsführer der Vertriebsgesellschaft Indo Polygraph Machinery, vor einer Maschine dieser Baureihe</figcaption></figure><p>Parksons Packaging gehört zu den großen Rapida-Anwendern in Indien. Mehr als 100 Druck- und Veredelungswerke sind an den acht Produktionsstätten des Verpackungsproduzenten im Einsatz. Jetzt kommen weitere hinzu: Innerhalb des bisher größten Einzelauftrages aus Indien investiert Parksons Packaging in vier Hochleistung-Rapida 106 im erweiterten Mittelformat. Die Maschinen, meist mit sechs Druckwerken und Lackausstattung – insgesamt 29 Druck- und Veredelungswerke – kommen wiederum in mehreren der auf dem gesamten Subkontinent verteilten Produktionsstandorten zum Einsatz.&nbsp;</p><p>Eine der vier Maschinen, eine Rapida 106 mit sieben Farbwerken und Lackausstattung, wurde bereits im Werk Patiala im nordindischen Bundesstaat Punjab installiert. Eine weitere befindet sich auf dem Weg nach Sri City im Bundesstaat Andhra Pradesh. Die dritte Maschine wird im Dezember und die vierte im April kommenden Jahres geliefert.</p><h3><strong>Verpackungsdruck im Mittel- und Halbformat</strong></h3><p>Bis April 2023 wird Parksons Packaging 17 Bogenoffsetmaschinen von Koenig &amp; Bauer, vorwiegend im Mittelformat, aber auch eine im Halbformat (max. Bogenformat 530 x 750 mm) installiert und in Produktion haben. Das sind über 130 Druck- und Veredelungseinheiten.</p><p>Auch über diese Neuinvestitionen hinaus ist Parksons Packaging auf Wachstumskurs. Der Verpackungsdrucker übernahm Ende vergangenen Jahres Manohar Packagings, eine auf die Herstellung von Spirituosen-Verpackungen spezialisierte Gruppe mit Werken in Goa und Rajpura. Damit verfügt Parksons jetzt über acht Produktionsstätten an sieben Standorten – in Rudrapur, Chakan, Daman, Goa, Rajpura, Sri City und Guwahati.&nbsp;</p><h3><strong>Rapida-Technik mit hoher Produktivität</strong></h3><p>Das Team von Parksons Packaging bescheinigt den Bogenoffsetmaschinen von Koenig &amp; Bauer immer wieder eine hohe Produktivität. Die Jobwechselzeiten haben sich durch ihren Einsatz häufig um 30 bis 40 Prozent reduziert.&nbsp;</p><h4><strong>Interessante Website: </strong><a href="http://www.parksonspackaging.com" target="_blank">www.parksonspackaging.com</a></h4><p></p></div><ul class="tag-list"><li class="tag-list__label">Schlagworte:</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=124&amp;cHash=654424400c9fd1a3b2570924dae79723">RSS Feed</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=61&amp;cHash=bac6d5b43f819316b9b9d7e18281fa4d">Technologie</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=42&amp;cHash=f389d97a1f30b2f7a99da641592e9bde">Bogenoffset</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=69&amp;cHash=0c219b6855a9264642ad93fe4a65339f">Markt</a>,
				
		</li><li><a href="/de/aktuelles/?tx_kbanews_newsplugin%5Bcontroller%5D=Plugin%5CNews&amp;tx_kbanews_newsplugin%5Bsearch%5D%5Bcategories%5D%5B0%5D=70&amp;cHash=670a33e8f001bfabad181bb6a3d88464">Referenzen &amp; Anwendungen</a></li></ul><div class="social-media-share shariff spacer-top spacer-bottom"
     data-services='["facebook","twitter","xing","linkedin"]'
     data-theme="white"
     data-lang="de"></div><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0"></span></div><div class="col-md-4 col-md-push-1"><h4>Downloads</h4><ul class="list list--links-downloads"><li><div class="download"><div class="download__title">Foto: Parksons Packaging</div><a href="/fileadmin/user_upload/News/KBA-Sheetfed/2022/22-055-R-Parksons_Packaging/1500x1000_bearb-2374.jpg" class="download__file" target="_blank">Download JPG, 469 KB</a></div></li><li><div class="download"><div class="download__title">22-055-R-Parksons_Packaging-d.docx</div><a href="/fileadmin/user_upload/News/KBA-Sheetfed/2022/22-055-R-Parksons_Packaging/22-055-R-Parksons_Packaging-d.docx" class="download__file" target="_blank">Download DOCX, 55 KB</a></div></li><li><div class="download"><div class="download__title">Newsbeitrag inkl. Fotos</div><a href="/typo3temp/kba/zip/parksons-Packaging-bestellt-vier-Bogenoffsetmaschinen-der-Baureihe-Rapida-106[2323].zip" class="download__file" target="_blank">Download ZIP, 520 KB</a></div></li></ul><div class="business-info"><div class="h4"> Martin Dänhardt
                <br/><span>Marketing &amp; Communications</span></div><p>
                Friedrich-List-Straße 47<br>
                01445 Radebeul<br>
                Deutschland
            </p><p>
                T: +49 351 833-2580<br><span class="contentAppearWrapper" style="display: inline-block; position: relative;"><span class="contentAppearToggle" style="position:absolute; top: 0; right: 0; bottom: 0; left: 0; z-index: 10; cursor: pointer;" data-prefix="martin.daenhardt" data-postfix="koenig-bauer.com"></span><span class="contentAppearContent"><a href="">E-Mail</a></span></span></p></div></div></div><div class="center-block"><a class="btn btn-primary" href="/de/aktuelles/">Zurück zur Übersicht</a></div></div>

</div><!-- TYPO3SEARCH_end --></main><footer><div class="footer"><div class="container container--module"><div class="row"><div class="col-sm-6 col-md-4"><div class="newsletter-registration-form"><div class="h2">Newsletter</div><p class="js-newsletter-hint">Melden Sie sich jetzt für unseren Newsletter an.</p><div class="js-newsletter-collapse">




    


        <a id="agnMG1x3vV9ok"></a>
    


    
        <form enctype="multipart/form-data" class="contact-form id-62ea36cc188a9" id="62ea36cc188a9" action="/de/aktuelles/details/article/parksons-packaging-bestellt-vier-bogenoffsetmaschinen-der-baureihe-rapida-106/?tx_aokzdforms_zdformplugin%5Baction%5D=submit&amp;tx_aokzdforms_zdformplugin%5Bcampaign%5D=1&amp;tx_aokzdforms_zdformplugin%5BcampaignIdentifier%5D=kba_website&amp;tx_aokzdforms_zdformplugin%5Bcontroller%5D=Form&amp;tx_aokzdforms_zdformplugin%5Bid%5D=10&amp;cHash=9d918606351b0aa4b767b992eedf3e83#agnMG1x3vV9ok" method="post">
<div>
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@extension]" value="AokZdforms" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@vendor]" value="Aok" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@controller]" value="Form" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@action]" value="show" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][arguments]" value="YTowOnt9cbcc6f97dbe57a6dab4284ef8f9fd171c3fc6dc5" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__referrer][@request]" value="a:4:{s:10:&quot;@extension&quot;;s:10:&quot;AokZdforms&quot;;s:11:&quot;@controller&quot;;s:4:&quot;Form&quot;;s:7:&quot;@action&quot;;s:4:&quot;show&quot;;s:7:&quot;@vendor&quot;;s:3:&quot;Aok&quot;;}03ab92d5a5f622e139b1962b56fdf10d19133f72" />
<input type="hidden" name="tx_aokzdforms_zdformplugin[__trustedProperties]" value="a:10:{s:6:&quot;anchor&quot;;i:1;s:8:&quot;campaign&quot;;i:1;s:18:&quot;campaignIdentifier&quot;;i:1;s:2:&quot;id&quot;;i:1;s:14:&quot;formIdentifier&quot;;i:1;s:6:&quot;client&quot;;i:1;s:3:&quot;cid&quot;;i:1;s:13:&quot;special-email&quot;;i:1;s:6:&quot;params&quot;;a:8:{s:10:&quot;salutation&quot;;i:1;s:10:&quot;first_name&quot;;i:1;s:9:&quot;last_name&quot;;i:1;s:7:&quot;company&quot;;i:1;s:7:&quot;country&quot;;i:1;s:5:&quot;email&quot;;i:1;s:13:&quot;interessed_in&quot;;a:7:{i:0;i:1;i:1;i:1;i:2;i:1;i:3;i:1;i:4;i:1;i:5;i:1;i:6;i:1;}s:11:&quot;nl_language&quot;;i:1;}s:4:&quot;next&quot;;i:1;}54fecd4c12e00de1f354c95f27b8ebee2782bcaa" />
</div>

            <div data-form-logic='[]'></div>
            <div class="hidden">
                <input type="hidden" name="tx_aokzdforms_zdformplugin[anchor]" value="agnMG1x3vV9ok" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaign]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[campaignIdentifier]" value="kba_website" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[id]" value="10" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[formIdentifier]" value="newsletter_de" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[client]" value="1" />
                <input type="hidden" name="tx_aokzdforms_zdformplugin[cid]" value="" />
                <input type="text" name="tx_aokzdforms_zdformplugin[special-email]" />
            </div>

            
                    



    
            
<fieldset class="form-wrapper" data-field-name="salutation">
    

        
                





        
                <div class="form-group salutation radio  ">
                    
                        
                        
                    
                    
                    
                    <label for="salutation-86-herr">
                        Anrede
                    </label>

                    

<div class="radio-group">
    
        
        <label for="salutation-86-herr" class="radio-single">
            <input id="salutation-86-herr" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Herr" />
            <span class="input-icon"></span>
            
            Herr
        </label>
    
        
        <label for="salutation-86-frau" class="radio-single">
            <input id="salutation-86-frau" type="radio" name="tx_aokzdforms_zdformplugin[params][salutation]" value="Frau" />
            <span class="input-icon"></span>
            
            Frau
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="row_name">
    

        
                
<div class="row">
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group first_name text  ">
                    
                    
                    
                    <label for="first_name-87">
                        Vorname
                    </label>

                    




        <input data-field-name="first_name" data-field-id="87" placeholder="Vorname" class="form-control" id="first_name-87" type="text" name="tx_aokzdforms_zdformplugin[params][first_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
        
                
            
        <div class="col-md-6">
            





        
                <div class="form-group last_name text  ">
                    
                    
                    
                    <label for="last_name-88">
                        Name
                    </label>

                    




        <input data-field-name="last_name" data-field-id="88" placeholder="Name" class="form-control" id="last_name-88" type="text" name="tx_aokzdforms_zdformplugin[params][last_name]" />
    

                    

                    
                </div>
            

    

        </div>
    
</div>
            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="company">
    

        
                





        
                <div class="form-group company text  ">
                    
                    
                    
                    <label for="company-392">
                        Firma
                    </label>

                    




        <input data-field-name="company" data-field-id="392" placeholder="Firma" class="form-control" id="company-392" type="text" name="tx_aokzdforms_zdformplugin[params][company]" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
                    
<fieldset class="form-wrapper" data-field-name="country">
    

        
                



    
        
        
        
        
        
        
        

        





        
                <div class="form-group country choice  ">
                    
                    
                    
                    <label for="country-390">
                        Land
                    </label>

                    




    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    



        <select class="form-control chosen-select-search" id="country-390" name="tx_aokzdforms_zdformplugin[params][country]"><option value="">Land</option>
<option value="KR">한국</option>
<option value="TH">ไทย</option>
<option value="KP">북조선</option>
<option value="ER">ኤርትራ</option>
<option value="ET">ኢትዮጵያ</option>
<option value="MV">ޖުމުހޫރިއްޔ</option>
<option value="LA">ເມືອງລາວ</option>
<option value="ZA">Afrika-Borwa</option>
<option value="AX">Åland</option>
<option value="AS">Amerika Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="HT">Ayiti</option>
<option value="AZ">Azərbaycan</option>
<option value="BB">Barbados</option>
<option value="PW">Belau / Palau</option>
<option value="BE">Belgique</option>
<option value="BZ">Belize</option>
<option value="BJ">Bénin</option>
<option value="BM">Bermuda</option>
<option value="BA">BiH/БиХ</option>
<option value="BO">Bolivia</option>
<option value="BQ">Bonaire, Sint Eustatius en Saba</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvetøya</option>
<option value="BR">Brasil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="VG">British Virgin Islands</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina</option>
<option value="BI">Burundi</option>
<option value="CV">Cabo Verde</option>
<option value="CM">Cameroun</option>
<option value="CA">Canada</option>
<option value="KY">Cayman Islands</option>
<option value="CZ">Česko</option>
<option value="CL">Chile</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="CD">Congo</option>
<option value="CG">Congo-Brazzaville</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">Côte d’Ivoire</option>
<option value="ME">Crna Gora</option>
<option value="CU">Cuba</option>
<option value="CW">Curaçao</option>
<option value="DK">Danmark</option>
<option value="DE" selected="selected">Deutschland</option>
<option value="DM">Dominica</option>
<option value="BT">Druk-Yul</option>
<option value="EC">Ecuador</option>
<option value="EE">Eesti</option>
<option value="IE">Éire</option>
<option value="SV">El Salvador</option>
<option value="ES">España</option>
<option value="FK">Falkland Islands</option>
<option value="FJ">Fiji / Viti</option>
<option value="FO">Føroyar / Færøerne</option>
<option value="FR">France</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GD">Grenada</option>
<option value="GL">Grønland</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guåhån</option>
<option value="GT">Guatemala</option>
<option value="GG">Guernsey</option>
<option value="GQ">Guinea Ecuatorial</option>
<option value="GW">Guiné-Bissau</option>
<option value="GN">Guinée</option>
<option value="GY">Guyana</option>
<option value="GF">Guyane française</option>
<option value="HM">Heard Island and McDonald Islands</option>
<option value="HN">Honduras</option>
<option value="HR">Hrvatska</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IS">Ísland</option>
<option value="IT">Italia</option>
<option value="JM">Jamaica</option>
<option value="JE">Jersey</option>
<option value="KH">Kâmpŭchea</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="LV">Latvija</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lietuva</option>
<option value="LU">Luxemburg</option>
<option value="MG">Madagascar</option>
<option value="HU">Magyarország</option>
<option value="MW">Malawi</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="IM">Mann / Mannin</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">México</option>
<option value="FM">Micronesia</option>
<option value="MZ">Moçambique</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MS">Montserrat</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Naoero</option>
<option value="NL">Nederland</option>
<option value="NZ">New Zealand / Aotearoa</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="NO">Norge</option>
<option value="MP">Northern Marianas</option>
<option value="NC">Nouvelle-Calédonie</option>
<option value="AT">Österreich</option>
<option value="UZ">O‘zbekiston</option>
<option value="PA">Panamá</option>
<option value="PG">Papua New Guinea  / Papua Niugini</option>
<option value="PY">Paraguay</option>
<option value="PE">Perú</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn Islands</option>
<option value="PL">Polska</option>
<option value="PF">Polynésie française</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="DO">Quisqueya</option>
<option value="CF">République centrafricaine</option>
<option value="RE">Réunion</option>
<option value="RO">România</option>
<option value="RW">Rwanda</option>
<option value="BL">Saint-Barthélemy</option>
<option value="SH">Saint Helena, Ascension and Tristan da Cunha</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint-Martin</option>
<option value="PM">Saint-Pierre-et-Miquelon</option>
<option value="VC">Saint Vincent and the Grenadines</option>
<option value="WS">Samoa</option>
<option value="SM">San Marino</option>
<option value="ST">São Tomé e Príncipe</option>
<option value="CH">Schweiz</option>
<option value="SN">Sénégal</option>
<option value="SC">Seychelles</option>
<option value="AL">Shqipëria</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SX">Sint Maarten</option>
<option value="SI">Slovenija</option>
<option value="SK">Slovensko</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Soomaaliya</option>
<option value="GS">South Georgia and the South Sandwich Islands</option>
<option value="SS">South Sudan</option>
<option value="RS">Srbija</option>
<option value="FI">Suomi</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard</option>
<option value="SE">Sverige</option>
<option value="TZ">Tanzania</option>
<option value="TF">Terres australes françaises</option>
<option value="BS">The Bahamas</option>
<option value="TL">Timor Lorosa'e</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TR">Türkiye</option>
<option value="TM">Türkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="GB">United Kingdom</option>
<option value="US">United States</option>
<option value="UM">United States Minor Outlying Islands</option>
<option value="UY">Uruguay</option>
<option value="VI">US Virgin Islands</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vaticano</option>
<option value="VE">Venezuela</option>
<option value="VN">Việt Nam</option>
<option value="WF">Wallis and Futuna</option>
<option value="SZ">weSwatini</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
<option value="KM">اتحاد القمر</option>
<option value="JO">أردنّ</option>
<option value="AF">افغانستان</option>
<option value="AE">الإمارات العربيّة المتّحدة</option>
<option value="BH">البحري</option>
<option value="TN">التونسية</option>
<option value="DZ">الجزائ</option>
<option value="SA">السعودية</option>
<option value="SD">السودان</option>
<option value="IQ">العراق / عيَراق</option>
<option value="KW">الكويت</option>
<option value="MA">المملكة المغربية / Kingdom of Morocco</option>
<option value="MR">الموريتانية</option>
<option value="YE">اليمنية</option>
<option value="IR">ايران</option>
<option value="PK">پاکستان</option>
<option value="TD">تشاد / Tchad</option>
<option value="DJ">جيبوتي /Djibouti</option>
<option value="BN">دارالسلام</option>
<option value="SY">سوري</option>
<option value="OM">عُمان</option>
<option value="PS">فلسطين</option>
<option value="QA">قطر</option>
<option value="LB">لبنان</option>
<option value="LY">‏ليبيا‎</option>
<option value="EG">مصر</option>
<option value="MY">مليسيا</option>
<option value="IL">ישראל</option>
<option value="GR">Ελλάδα</option>
<option value="CY">Κύπρος / Kıbrıs</option>
<option value="BY">Беларусь</option>
<option value="KZ">Қазақстан /Казахстан</option>
<option value="KG">Кыргызстан</option>
<option value="MK">Македонија</option>
<option value="MN">Монгол Улс</option>
<option value="RU">Росси́я</option>
<option value="TJ">Тоҷикистон</option>
<option value="UA">Україна</option>
<option value="AM">Հայաստան</option>
<option value="GE">საქართველო</option>
<option value="NP">नेपाल</option>
<option value="BD">বাংলাদেশ</option>
<option value="LK">ශ්‍රී ලංකා / இலங்கை</option>
<option value="CN">中华</option>
<option value="TW">中華</option>
<option value="JP">日本</option>
<option value="MO">澳門 / Macau</option>
<option value="HK">香港</option>
</select>
    
                    

                    
                </div>
            

    

    



            
    
</fieldset>
                
        

    
            
<fieldset class="form-wrapper" data-field-name="email">
    

        
                





        
                <div class="form-group email email  required">
                    
                    
                    
                    <label for="email-90">
                        E-Mail-Adresse&nbsp;<span class="required-marker"></span>
                    </label>

                    




        <input data-field-name="email" data-field-id="90" placeholder="Ihre E-Mail-Adresse *" class="form-control" id="email-90" type="email" name="tx_aokzdforms_zdformplugin[params][email]" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." data-msg-email="Dieser Wert ist keine gültige E-Mail-Adresse." data-msg-regex="Dieser Wert ist keine gültige E-Mail-Adresse." data-rule-regex="^(?!.*\.\.)(?![.-])[a-zA-Z0-9.+_\-!#$%&amp;'*\/=?^`{|}]*[a-zA-Z0-9_\-!#$%&amp;'*\/=?^`{|}]@(?![.-])[a-zA-Z0-9.-]+\.[a-zA-Z0-9]+$" />
    

                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="interessed_in">
    

        
                





        
                <div class="form-group interessed_in checkboxGroup  required">
                    
                    
                    
                    <label for="interessed_in-91">
                        Interesse an&nbsp;<span class="required-marker"></span>
                    </label>

                    

<div class="h6">
    Interesse an *
</div>
<div class="form-group checkbox">

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_company">
        <label for="interessed_in_company" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_company" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Company" />
            <span class="input-icon"></span>

            
            Company
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_investor-relations">
        <label for="interessed_in_investor-relations" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_investor-relations" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Investor Relations" />
            <span class="input-icon"></span>

            
            Investor Relations
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_packaging">
        <label for="interessed_in_packaging" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_packaging" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Packaging" />
            <span class="input-icon"></span>

            
            Packaging
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_coding">
        <label for="interessed_in_coding" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_coding" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Coding" />
            <span class="input-icon"></span>

            
            Coding
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_comercial-printing">
        <label for="interessed_in_comercial-printing" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_comercial-printing" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Comercial Printing" />
            <span class="input-icon"></span>

            
            Comercial Printing
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_security-printing">
        <label for="interessed_in_security-printing" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_security-printing" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Security Printing" />
            <span class="input-icon"></span>

            
            Security Printing
        </label>
    </div>

    
            
        
    

    <div class="checkbox checkboxGroup interessed_in_digital-printing">
        <label for="interessed_in_digital-printing" class="checkbox-single">
            <input class="checkbox-group" id="interessed_in_digital-printing" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="checkbox" name="tx_aokzdforms_zdformplugin[params][interessed_in][]" value="Digital Printing" />
            <span class="input-icon"></span>

            
            Digital Printing
        </label>
    </div>

</div>
                    

                    
                </div>
            

    

            
    
</fieldset>
        

    
            
<fieldset class="form-wrapper" data-field-name="nl_language">
    

        
                





        
                <div class="form-group nl_language radio  required">
                    
                        
                        
                    
                    
                    
                    <label for="nl_language-96-deutsch">
                        Newsletter Sprache&nbsp;<span class="required-marker"></span>
                    </label>

                    

<div class="radio-group">
    
        
        <label for="nl_language-96-deutsch" class="radio-single">
            <input id="nl_language-96-deutsch" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="Deutsch" />
            <span class="input-icon"></span>
            
            Deutsch
        </label>
    
        
        <label for="nl_language-96-english" class="radio-single">
            <input id="nl_language-96-english" required="required" data-msg-required="Dieses Feld ist ein Pflichtfeld." type="radio" name="tx_aokzdforms_zdformplugin[params][nl_language]" value="English" />
            <span class="input-icon"></span>
            
            Englisch
        </label>
    
</div>

                    

                    
                </div>
            

    

            
    
</fieldset>
        


<div class="form-disclaimer">
    
        <div class="form-group">
            

            <input type="text" style="height: 1px; width: 1px; margin-right: -4px; position: relative; top: 50px; left: 1px; z-index: -500;  border: 0px;" value="test" data-msg-recaptcha="Bitte machen Sie hier einen Haken." data-rule-recaptcha="recaptcha"/>
        </div>
    
    <div class="form-group">
        
                
            
        <button class="btn btn-primary" type="submit" name="tx_aokzdforms_zdformplugin[next]" value="Jetzt Absenden">Jetzt Absenden</button>
    </div>
</div>
                
        </form>
    





















</div><button type="button" class="btn btn-primary">Anmelden</button></div></div><div class="footer__social-media"><div class="h5">Folgen Sie uns!</div><ul><!-- Menü via vhs --><li class=""><a href="https://www.linkedin.com/company/23394/" title="LinkedIn" class=footer__social-media--linkedin target=&#039;_blank&#039; ><span class="sr-only">LinkedIn</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.instagram.com/koenigandbauer/" title="Instagram" class=footer__social-media--instagram target=&#039;_blank&#039; ><span class="sr-only">Instagram</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.youtube.com/user/KoenigundBauerAG" title="YouTube" class=footer__social-media--youtube target=&#039;_blank&#039; ><span class="sr-only">YouTube</span></a></li><!-- Menü via vhs --><li class=""><a href="https://www.facebook.com/koenigandbauer/" title="Facebook" class=footer__social-media--facebook target=&#039;_blank&#039; ><span class="sr-only">Facebook</span></a></li><!-- Menü via vhs --><li class=""><a href="https://twitter.com/koenigandbauer" title="Twitter" class=footer__social-media--twitter target=&#039;_blank&#039; ><span class="sr-only">Twitter</span></a></li></ul></div><div class="footer__menu"><ul><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/produkte/" title="Produkte" >Produkte</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/service/" title="Service" >Service</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/referenzen/" title="Referenzen" >Referenzen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=" active"><a href="/de/aktuelles/" title="Aktuelles" >Aktuelles</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/unternehmen/" title="Unternehmen" >Unternehmen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://jobs.koenig-bauer.com" title="Karriere" target=&#039;_blank&#039; >Karriere</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://investors.koenig-bauer.com" title="Investor Relations" target=&#039;_blank&#039; >Investor Relations</a></li></ul></div><div class="footer__menu"><ul><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="https://compliance.koenig-bauer.com/" title="Compliance" target=&#039;_blank&#039; >Compliance</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/aktuelles/" title="Presse" >Presse</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/downloads/allgemeine-informationen/" title="Downloads" >Downloads</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/kontakt/" title="Kontakt" >Kontakt</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/service/service-request/" title="PressSupport24 Anfrage" >PressSupport24 Anfrage</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/koenig-bauer-weltweit/" title="Koenig &amp; Bauer weltweit" >Koenig &amp; Bauer weltweit</a></li></ul></div></div></div></div><div class="footer-meta"><div class="container"><div class="footer-meta__row"><ul class="footer-meta__links"><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/impressum/" title="Impressum" >Impressum</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/nutzungsbedingungen/" title="Nutzungsbedingungen" >Nutzungsbedingungen</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/datenschutz/" title="Datenschutz" >Datenschutz</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/widerruf/" title="Widerruf" >Widerruf</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/downloads/allgemeine-informationen/" title="AGBs" >AGBs</a></li><!-- Menü via TYPO3-MenuProcessor --><li class=""><a href="/de/sitemap/" title="Sitemap" >Sitemap</a></li></ul><div class="footer-meta__copyright"><a class="kba-icon-rss" href="http://www.koenig-bauer.com/de/feed.rss">RSS abonnieren</a><p>&copy; 2022 Koenig &amp; Bauer AG</p></div></div></div></div></footer><span id="initGlossaryItems" data-url="?eID=tx_kbaglossary_getglossaryitems&L=0&C="></span><div class="brochure-order"><div class="brochure-order__reminder brochure-order__reminder--fixed"><button data-toggler="" class="brochure-order__reminder-btn"><div class="brochure-order__counter"><span>0</span></div></button><div class="brochure-order__reminder-content"><div class="h4">
                            Print-Broschüre bestellen
                        </div><ul class="brochure-order__reminder-list"></ul><a href="/de/tochtergesellschaften/koenig-bauer-iberica/"
                               class="btn btn-primary">
                                Zur Bestellung
                            </a></div></div></div></div>

<!-- LinkedIn -->
<script type="text/javascript"> _linkedin_partner_id = "3526404"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(l) { if (!l){window.lintrk = function(a,b){window.lintrk.q.push([a,b])}; window.lintrk.q=[]} var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(window.lintrk); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=3526404&fmt=gif" /> </noscript>
<!-- End LinkedIn Code -->

<script src="/typo3temp/assets/compressed/merged-e5e10bf1dcb7b122d8f47575a75ad762-fda73f43ae0ffd218fddac9f6a2001ed.js?1655803356" type="text/javascript"></script>
<script src="/typo3conf/ext/kba_site/Resources/Public/JavaScript/hylo.min.js?1655803180" type="text/javascript"></script>



<script type="text/javascript" src="/typo3temp/assets/vhs-assets-queo_handler-queo_validation-validate_settings.js?1659516605"></script>
<script type="text/javascript">
    $(document).ready(function(){
        var formId = "62ea36cc188a9";
        var handler = $('#' + formId).formLogicHandler(validateSettings);
    });
</script>
<script type="text/javascript" src="/typo3temp/assets/vhs-assets-app-libs.js?1659516605"></script>
<script type="text/javascript">
    (function (formId, action) {
        $(function() {
            $('#' + formId).formLogicHandler({debug: false, 'action': action});
            $('#' + formId).clientInfoByZipApiHandler({'action' : action});
            $('#' + formId).imageUploadCompressor();
        })
    })("62ea36cc188a9","show");
</script>
</body>
</html>